Авторские права

Этот документ является автономной версией одного из документов сайта Мир Агни Йоги (http://www.agniyoga.ru/).

Все публикуемые на сайте материалы являются достоянием Русской культуры, по этой причине никто не обладает в отношении них персональными авторскими правами.

Текущая версия документа создана для свободного распространения. Поэтому каждый желающий имеет полное право, исходя из свойственного ему понимания общественной пользы, копировать и тиражировать настоящие материалы в полном объеме или фрагментарно всеми доступными ему средствами.

Ян Злобин


Страница 1

Следующая страница

Страница 1

Важность системы Калачакра (Каlacаkra) в религиозной жизни Тибета очевидна из наличия многочисленной литературы, посвящённой системе, и того мощного влияния, которое она оказала своим учением на буддийский мир Центральной Азии.

Большинство крупных монастырских учреждений в Тибете и Монголии наставляют своих адептов в этой чрезвычайно сложной системе мистицизма. Многие из этих учреждений имеют специальные факультеты, предназначенные для изучения системы Калачакра (например, Калачакра-дацан или DUS-'KHOR-GUY GRWATSHANG монастыря Ташилхунпо в Шигацзе, одноименный дацан, основанный в 1825 г. при монастыре Гумбум в Ганьсу (Kansu). Программа обучения в этих школах в основном сходна с программой тантристских факультетов (RGYUD-KYI GRWA-TSANG). Она включает трех-четырехлетний курс обучения, в течение которого монах-студент обретает твердые знания четырех основных тантристских систем. В дополнение к ним адепты Калачакра-дацанов должны овладеть всеми сложностями индийской астрономии и астрологии и получить основательные знания санскрита (хотя сегодня и редко встречаются монахи, которые хорошо им владеют, но не следует думать, что они совсем перевелись. Система Калачакра принадлежит к Ануттара-Йога тантре (тиб. RNAL-'BYOR BLA-MED RGYUD) - наивысшей из четырех тантр (в системах тантризма. - Н. Ш.). Остальные системы Ануттаратантры следующие (тиб./санскр.): GSANG-'DUS / Гухьясамаджа; ВDЕ-МСНОG / Самвара; РНYАG-RDOR / Ваджрапани; JIGS-BYED / Ямантака. Каждая из них соответственно названа именем почитаемого в ней идама (YI-DАМ) или божества-покровителя.

Монахи тантристских дацанов отличаются аскетическим образом жизни и суровостью послушничества. Прежде чем быть допущенным к обучению в тантристский дацан, студент должен провести несколько лет в стенах монастыря, часто при другом факультете, после чего он должен быть специально рекомендован настоятелю тантристского дацана.

Обширная литература по системе Калачакра написана в тантристском стиле, изобилует специальными тантристскими терминами и аллегорическими выражениями, тайное значение которых известно только посвященным. Эзотерический характер системы, ее глубокий символизм, трудность в приобретении текстов Калачакры и комментариев к ним до сих пор препятствуют учёным проникнуть в тайны её доктрин. Тем не менее эта литература чрезвычайно важна для изучения буддизма Центральной Азии, по поводу чего справедливо заметил д-р Бертольд Лауфер (Berthold Laufer): "Больший прогресс в изучении Центральной Азии был бы достигнут, если бы предложенное мною 6 лет назад (Т'oung Рао, 1907, р. 407) было осуществлено, поскольку эта литература таит ключ к пониманию многих проблем, с которыми мы теперь сталкиваемся в этой области" (Laufer, Т'оung Рао, 1913, р. 590). Для верного понимания этой чрезвычайно специфической литературы необходимо знание тантристской терминологии в индийской системе астрономии и астрологии. В целом же вопрос системы Калачакра тесно связан с проблемой происхождения тибетского шестидесятилетнего цикла, а также с проблемой Шамбхалы, загадочной страны, откуда эта система проникла в Индию во второй половине Х в.

Кроме нескольких работ по системе Калачакра, включенных в Канджур и Танджур, существовал, говорят, целый ряд сокращенных версий и комментариев Калачакрамулатантры, авторство которых приписывалось различным правителям Шамбхалы. Эти работы имели хождение в Индии в течение первых столетий распространения системы в Центральной Индии и Тибете, и более поздние комментаторы Калачакрамулатантры опирались в своих трудах как раз на те комментарии, родиной которых считалась Шамбхала. (Существует по крайней мере один текст в Канджуре, который считается переводом рукописи из Шамбхалы на тибетский язык. Текст озаглавлен "Бхагаван-Ваджрапанигухьябхидешатантрараджа", ср.: Весkh: Н. Verzeichnis der Tibetishen Handschriften, р. 88).

Цель настоящих выпусков - дать переводы некоторых текстов тибетских исторических сочинений, касающихся доктрины Калачакра и царства Шамбхалы, и тем самым положить начало пути к переводу и подробному комментированию Калачакрамулатантры и других текстов, вошедших в Канджур и Танджур. Большинство тибетских исторических сочинений типа чойчжун (СНОS-'ВYUNG) содержат главы доктрины Калачакра, изобилующие сведениями о ее распространении в Индии и Тибете. В прошлом великие авторитеты в буддийской иерархии Тибета и Монголии занимались составлением комментариев на Калачакратантрараджу, которые особенно важны для правильного понимания самой доктрины. Конечно, большинство чойчжунов или историй религий исчезли к настоящему времени, но многие из этих произведений до сих пор сохранились в Тибете, однако ни одно из них еще не переведено. Таким образом, перед учеными стоит чрезвычайно трудная задача проникновения в тайны этой Saneta Sanctorum северного буддизма.

Великий тибетский историк Будон-Ринчендуб (BU-STON RIN-CHEN-GRUB, 1290 - 1364), написавший знаменитый исторический труд "BDE-BAR GSHESS-PA'I GSAL-BYED CHOSKYI 'BYUNG-GNAS GSUNG-RAB RIN-POCHE MDZOD" (1322), известен как автор комментария Калачакратантрараджи и блестящий проповедник учения. В начале своей деятельности он следовал (духовной) традиции Ра-лоцзавы (RWA-LOTSABA, XI в.), но позже стал преемником традиции Бро-лоцзавы ('BROLOTSABA, XI в.), ученика и соратника Соманатхи. Перевод "Истории буддизма" Бу дона (Бу тона) ныне опубликован д-ром Е. Обермиллером (Part I, Heidelberg-Leipzig, 1931).

Вторым великим учеником Цзонхавы (TSONG-KHA-PA, 1357 - 1419) был Кхайдуб-Гэлэг-Балсанг (MKHAS-GRUB DGE-LEGS DPAL-BZANG, 1385 - 1438), замечательный учёный и комментатор доктрины Калачакра, наставления в которой он получил от самого Цзонхавы. Ему принадлежит многотомный комментарий Калачакры ('GREL-CHEN), завершенный в 1434 г. Последний занимает значительную Страница его сумбума (GSUNG-'BUM), т. е. собрания сочинений, изданного в Лхасе. Следует отметить, что большинство последующих работ по Калачакре основывается именно на этом комментарии. В настоящей статье мы дадим переводы некоторых отрывков из него, касающихся распространения учения в Индии и истории его проникновения в Тибет. (Том КНА сумбума МКНАS-GRUB-RJE.)

Следующим важным источником по истории Калачакры является сочинение "Дэбтэр-онбо" (DEB-THER SNGON-PO) или "Голубые Анналы". В этом историческом труде, который написал в 1478 г. Гой-лоцзава Шоннубал ('GOS-LОТSАВА GSНОN-NU DРАL, 1392 - 1481), имеется целый раздел (ТНА), посвященный истории распространения доктрины Калачакра вплоть до XV в. (Известны три издания этой важной работы, причем оригинальное издание погибло во время непальско-тибетской войны 1791 г.; второе издание было предпринято в монастыре KUN-BDE-СLING в Лхасе; третье - находится в (монастыре) ZORGE-GОМРА близ огромного монастыря Лабран в Амдо.) В нашей работе мы будем пользоваться изданием монастыря КUN-BDE-CLING. Перевод книги ТНА будет опубликован в следующем выпуске журнала.

Труд известного автора XVI в. Падма-Карпо ('ВRUG-РАDМА DКАR-РО) "СНОS-'ВYUNG ВSТАN-РА'I РАDМА RGYАS-РА'I NYIN-ВYЕD" содержит главу о распространении доктрины Калачакра в царстве Шамбхала (см.: "СНОS'ВYUNG" бутанского издания, л. 64 - 70) и главу о распространении учения в Тибете (там же, л. 126 - 130)*

* Шандор Чома де Кёрёши (J.А.S.В., vol II, 1833, р. 57) перевел отрывок из чойчжуна Падма-Карпо, автора многотомного сумбума, изданного в Бутане. Печатные доски издания погибли во время пожара, поэтому эти книги чрезвычайно редки.

Следующая страница


Страница 2

Предыдущая страница Следующая страница

Страница 2

Великий тибетский ученый Таранатха (KUN-DGA' SNYING-РО, род. в 1575 г.) написал знаменитую "Историю буддизма" ("RGYA-GAR СНОS-'ВYUNG") в 1608 г. (переведена на немецкий язык Шифнером и издана в Петербурге в 1869 г.). Таранатха равно известен и как автор отдельных работ по Калачакре, а также "путеводителей" (КНRID-YIG). Мы остановимся на его KHRID-YIG в одной из будущих глав этой серии.

Важным источником в изучении системы Калачакра представляется обширный комментарий к ней, автором которого является панчен Лобсан-Чойчжи-Чжалцан (ВLО-ВZАNG СНОSКYI RGYАL-МТSНАN, 1571 - 1663). Этот таши-лама написал четырёхтомный сумбум, который был напечатан в Ташилхунпо.

"ВАIDURYA DКАR-РО" или "Белый Вайдурья" (санскр. Вайдурья - название минерала.- Н. Ш.), составленный в 1687 г. тибетским регентом Санчжай-Чжамцо (SANG-RGYAS RGYA-МТSНО), является трактатом по хронологии и астрономии и включает краткое описание системы Калачакра, а также перечень правителей Шамбхалы (л. 5 - 10 лхасского издания).

"DPAG-BSAM LJON-BZANG", изданный С. Ч. Дасом в Калькутте в 1908 г. - сочинение SUМ-РА МКНАN-РО (род. в 1704 г.).

КLОNG-RDOL ВLА-МА NGАG-DBANG ВLО-ВZАNG (род. в 1719 г.) в своем сумбуме дает краткое описание царства Шамбхалы и распространения доктрины Калачакра (существует два издания его двухтомного собрания сочинений, опубликованных в Лхасе и Пекине).

Помимо множества трудов по системе Калачакра и комментариев к ним существует особый разряд литературы, посвященной описанию пути в Шамбхалу. Трактаты такого рода известны как LАМ-YIG (описание дороги). Один из таких "путеводителей" обнаружен в Танджуре (озаглавлен Калапаватара / КА-LАРАR 'JUG-РА). Этот труд автора по имени Атмогханькуша (DОN-YOD LСАGS-КYU) переведен на тибетский с рукописи из Непала (Р. Соrdier, Саtаlоguе du Fоnds Тibеtаin, vol. III, р. 515).

Наиболее известным описанием царства Шамбхала является SНАМВНАLА'I LАМ-YIG в сочинении Третьего панчен-ламы Лобсан-Ешей (ВLО-ВZАNG DРАL-LDAN YE-CES, 1740 - 1780). Покойный проф. А. Грюнведель (Аlbert Gruenwedel) опубликовал немецкий перевод этого текста в Аbhandlungen der Коn. Вауеrischen Аkad. der Wissenschaften, vol. III, 3, Мuenchen, 1915.

Некоторые исследователи полагают, что этот SНАМВНАLА'I LАМ-YIG сочинил великий лама SТАG-ТSНАNG RАS-СНЕN (XVII век).

Д-р Б. Лауфер (см.: Т'оung Рао, 1907, р. 404) дает перевод любопытного отрывка из "путеводителя" в Шамбхалу, который он датирует XIII в.*

Описание Шамбхалы (SНАМВНАLА'I SНING-ВКOD-РА) также обнаружено в тибетском фонде библиотеки Гималайского научно-исследовательского института. Эта анонимная работа, написанная предположительно где-то в Западном Тибете, базируется на 'GREL-СНЕN автора Кхайдуб-чжэ (МКНАS-GRUB-RJE) и на комментарии к нему панчен-ламы Лобсан-Чойчжи-Жалцана. Перевод отрывка из 'GREL-СНЕN Кхайдуб-чжэ будет опубликован в настоящем выпуске.

Изложенный выше перечень трудов, безусловно, не претендует на исчерпывающее описание всех существующих текстов о Шамбхале. Например, говорят, что только в области Кхам имеется несколько работ типа SНАМВНАLА'I BYANG LАМ-YIG, но разыскать их почти невозможно.

Вообще, поиск дороги в Шамбхалу и духовное общение с её владыкой было всегда предметом особого почитания и рвения в среде тибетских аскетов и святых. Множество устных преданий и легенд скопилось в течение столетий вокруг этой проблемы, скрывая за собой ее истинное значение.

Первым упоминанием Шамбхалы у западных авторов явилось, как мне думается, сообщение, сделанное двумя иезуитскими миссионерами Стефеном Чачеллой и Джоном Кабралем (Stephen Сасеllа, John Саbrаl), которые во время своего посещения Бутана в поисках дороги в Катай (Саthау) узнали о существовании страны Шамбхалы где-то на севере и в 1627 г. решили отправиться в Тибет с целью выяснить путь в Шамбхалу. К сожалению, все сведения об их экспедиции ограничены двумя письмами, датированными соответственно 4 октября 1627 г. и 17 июня 1628 г. Последнее письмо отправил Отец Джон Кабраль, в котором он рассказывает об их пребывании в Центральном Тибете.**

По прибытии в Бутан их расспросы о пути в Катай имели мало успеха. "Но существует какая-то страна, - отмечает Стефен Чачелла, - очень известная здесь, которую называют Хеmbalа (Шамбхала), которая граничит с другой, называемой Sopo (SОG-РО), но король не мог дать никаких сведений о ее вероисповедании. Я полагаю, что это Катай, поскольку страна эта очень большая, а граничащая с ней страна есть ни что иное, как Таrtаr, что соответствует тому, как Катай представлен на картах. То, что название Катай здесь неведомо, еще ничего не доказывает, поскольку ни Китай, ни Татарию, ни Тибет тут так не называют: Китай именуют Guеnа (RGYА-NАG), Татарию - Sopo (SOGРО), а Тибет - Роtеntе" (Wessels, ibid., р. 144).

Намеревшись проникнуть в Шамбхалу, Чачелла отправился в путь из Дхарма-раджи (в Бутане). Ему удалось дойти лишь до Шигадзе Gigасi / Shigatse), и только в январе следующего года к нему вновь присоединился Отец Кабраль. Оба они, должно быть заметили, что Шамбхала и Катай не одна и та же страна, потому как в своем кратком описании королевства Uсаngue (U-ТSАNG) Отец Кабраль указал: "Шамбхала (Хеmbаlа), по-моему, не Катай, а то, что на наших картах названо Великая Татария" (Wessels, ibid., р. 155).

Впоследствии к проблеме тибетской хронологии обращался Гиорги (Дьордь?) (Gеоrgy) в своем труде "Аlрhаbеtum Тibеtаnum" (1762 г.), воспроизводя ее довольно неточно. Первую достоверную информацию о тибетском шестидесятилетнем цикле дает Паллас (Раllas) в своей замечательной книге "Samlungen histrischen Nachrichten ueber Volkenschaftten" (St. Реtеrsburg, 1801). Вопрос о шестидесятилетнем цикле и царстве Шамбхала поднимали затем Шандор Чома де Кёрёши в своей "Тибетской грамматике" (Grammar of the Tibetian Language. Calcutta, 1834), миссионеры-лазаристы Хюк и Габэ (Нuс, Gаbet) в "Travells in Tartary, Tibet and China (1844 - 1846)". Routledge, London, 1928, vol. II, р. 268 ff и Е. Schlaginweit в "Buddhism in Tibet", 1863. Ко всем приведенным выше и некоторым другим более ранним работам по этой теме мы еще обратимся в будущих выпусках данного исследования.

История первой проповеди доктрины Калачакра Буддой Шакьямуни хорошо известна. Еще Чома де Кёрёши приводит ее в своей "Тибетской грамматике" на с. 192, и поэтому нет необходимости повторять ее здесь. Кхайдуб-чжэ в своем комментарии ('GREL-СНЕN) приводит несколько версий первой проповеди доктрины Калачакра Буддой. Конечно же, в их различиях отразились разные традиции, бытовавшие в Индии и Тибете. Каждой из них сцена первой проповеди Калачакры локализуется у великой ступы Шри-Дханьякатака Краткий комментарий ('GREL-CHEN, vol. 18), написанный Ачалагарбхой, свидетельствует о том, что учение происходило из Шамбхалы, и что царь Сучандра слушал ее у Шри-Дханьякатаки. Ньимабал-Ешей (NYI-МА-DPAL YЕ-SHES) в своем комментарии ('GRЕL-СНЕN, vol. 18) утверждает, что Будда проповедовал доктрину собранию, желавшему получить наставления в различных тантрах. Согласно традициям, предлагаемым в своих сочинениях Ра-лоцзавой и Бро-лоцзавой, Будда проповедовал учение у Шри-Дханьякатаки в год своего ухода из жизни. Тем не менее Кхайдуб-чжэ отзывается об этом утверждении как неверном и потому не заслуживающем внимания ('GREL-СНЕN, vol. 18). Согласно ему ('GRЕL-СНЕN, vol. 19), верна та традиция, что повествует о первой проповеди доктрины "Колеса Времени" Буддой близ ступы Шри-Дханьякатака после Его Наивысшего Просветления. Сучандра же, владыка Шамбхалы, чудодейственным образом прибыл к месту проповеди в сопровождении царей девяноста шести провинций Шамбхалы и множества бодхисаттв, дэвов и асуров. Сучандре, по мнению Кхайдуб-чжэ, и принадлежит авторство первой Калачакрамулатантры. Ему также приписывают изложение сокращенного варианга Мулатантры и составление комментария в 60000 шлок. Перед смертью Сучандра посвятил в таинство проповеди доктрины Калачакра своего сына LHA'I DВАNG-РНYUG, и с тех пор учение передавалось каждому последующему владыке Шамбхалы. У нас еще будет в дальнейшем возможность вернуться к этой теме при рассмотрении различных списков (хронологических таблиц царствования. - Н. Ш .) кулика-императоров царства Шамбхала

* Laufer, ibid, р. 406: "GLOS-SLONG mandala (?)" в его переводе следует быть прочитанным как ВLОS-ВLАNGS ("созданный разумом"). Этот термин встречается в 'GRЕL-СНЕN (МКНАS-GRUB-RJЕ), СНОS-'ВYUNG (РАDМА DКАR-РО) и в SНАМВНАLА'I SНING-ВКOD-РА.

** Оба письма представлены в издании: С. Wеssеl' Еаrlу Jesuit Тrаvеllеrs in Сеntral Asia, 1603 - 1721, thе Наguе, Маrtinus Niihoff, 1924, р. 314 ff. Арреndiх II & III.

Предыдущая страница Следующая страница


Страница 3

Предыдущая страница Следующая страница

Страница 3

Такова легенда о первой проповеди доктрины Калачакра. Так же трудно говорить пока о том, имеет ли Калачакра какое-нибудь отношение к древней системе Калавада и её иранской параллели - зерванитской системе. Калавада еще в глубокой древности была поглощена индийскими астрономическими школами, а ссылки на нее в буддийской литературе столь скудны, что не позволяют утверждать, будто бы эта система была широко распространена во времена Будды Шакьямуни или имела какую-то связь с ранним буддизмом (The Anguttara-nikaya, - ed. Morris, part II, 22, 2; 198, 8 - упоминает Калавади в списке различных философских систем; XVIII, 55, Buddhacarita, - ed. Cowell - повествует о том, как Будда сам говорит о Калаваде). Как Калачакра, так и Калавада имеют тесную связь с астрологией и астрономией*. Кала, высший космический принцип или изначально сущее, а также система временных периодов в Калаваде перекликаются с одним из изложений Калачакры, ее Ади- Буддой - высшим космическим принципом или изначальным Буддой и с ее системой временных периодов. В целом же этот вопрос тесно связан с проблемой возможных манихейских и других влияний с Ближнего Востока на Калачакру, многие адепты которой были выходцами из Кашмира, области всегда открытой внешнему влиянию.

Теперь мы представим перевод из 'GRЕL-СНЕN (МКНАS-GRUВ-RJE), касающийся распространения Калачакры в Индии и ее проникновения в Тибет. По мнению автора, существуют две основные традиции: от Ралоцзавы и Бро-лоцзавы.

'СREL-СНЕN, fol. 36 - 39 (лхасское издание): "Появление в Арьядеше комментария Тантры (Калачакрамулатантры) согласно традиции Ра-лоцзавы.

Некогда адепты Калачакры, прославившиеся в Учении Бодхисаттв**, жили в Индии во времена царствования трех владык: если поместить Ваджрасану в Центре, то Востоком тогда управлял Гаджапати (Покровитель слонов) (НА-ВА-LА), Югом - Нарапати (Покровитель людей) (DZA'U-GANG-GA-PA) а Западом правил Ашвапати (Покровитель лошадей) (KA-NA'U-DZA - Kanauj).***

В те времена в одной из пяти стран Восточной Индии - Ориссе (OR-BI-SA) родился великий учитель Цилу-пандита, обладатель абсолютного знания всех питак. Все труды, вошедшие в питаки, он изучал в монастырях Ратнагири-вихара, Викрамашила, Наланда, в основном же в обители Ратнагири, которая не была разрушена тюрками. Стремящимся достичь буддовости в течение одной жизни следует изучать Мантраяну, особенно Учение Бодхисаттв. Цилупа узнал, что Учение бережно охраняется в Шамбхале, и следуя наставлениям, полученным от своего божества-покровителя, он завязал дружбу с купцами - торговцами морскими драгоценными камнями. Сговорившись о встрече через шесть месяцев после выполнения каждым из них своей миссии, купцы разошлись разными дорогами. Медленно взбираясь в гору, Цилу-пандита достиг ее вершины, где ему повстречался некий странник. "Куда ты следуешь?" - спросил тот. "В Шамбхалу в поисках знаний бодхисаттв", - ответил Цилупа. Тогда странник молвил: "Дорога туда неимоверно трудна... Что ж, если так велика твоя жажда познаний, ты можешь обрести эти знания прямо здесь". Тотчас Цилу-пандита узнал в страннике воплощение Маньчжушри и, упав перед ним, преподнес Ему мандалу. Странник вознаградил его, посвятив во все тайны толкования Книги Могущества. После того как Цилу овладел ими, Странник возложил цветок на макушку его головы, и благословляя пандиту, произнес: "Да войдут в тебя все знания Бодхисаттв!" И когда дух его наполнился всеми знаниями бодхисаттв, подобно тому как вода переливается из одного сосуда в другой, Цилу-пандита отправился в обратный путь. Встретившись вновь с купцами, он последовал с ними в Восточную Индию.

Согласно другой версии, Цилу-пандита был сыном некоего йогина. Когда отец привел его с собой в Шамбхалу, Цилу повстречался там с одним необычайно величественным монахом - воплощением бодхисаттвы Авалокитешвары. Получив от него благословение, Цилупа обрел способность запоминать тысячу шлок в день. Он усвоил все комментарии к Тантре. Возвратившись в Индию и получив духовное имя "Цилупа", он избрал местом своего жительства страну, управляемую царем Катакой. У Цилупы было три ученика. По их настоятельной просьбе он записал в форме книги комментарий к Тантре. Один из его учеников был человеком средних способностей. Другой, по имени RGYAL-BA'I 'BYUN-GNAS SBAS-РА, достиг сиддхи. Третий, уроженец Восточной Бенгалии, известный под именем Бито Ачарья**** или Пандитачарья стал человеком большой учёности. Он обрёл основательные знания в Учении Бодхисаттв.

В те годы в связи с тем, что на Ориссу напал один из соседних царей, приверженцы учения вынуждены были все книги, содержащие комментарии к Калачакра-тантре, прятать, закапывая их в землю. Самому Цилупе удалось спастись бегством. По окончанию войны люди начали искать зарытые книги. Поскольку им не удалось найти комментариев к системам (Калачакры) Самвара и Хеваджра, они обратились к Цилу-пандите с просьбой написать эти тексты заново. Однако Цилу отказался это сделать, сказав: "После того как дакини захоронили их, я уже не в силах написать их вновь". После этого Цилупа отправился в Восточную Индию, где поведал доктрину Калачакра уроженцу Баренты (ВА-REN-ТА)***** по прозвищу Пандита Ачарьядэва, ставшему впоследствии великим адептом Калачакры и получившему новое духовное имя DUS-SHABS-PA CHEN-PO.

Уравнявшись в знаниях со всеми своими предшественниками, DUS-SHABS-PA CHEN-PO смог полностью подчинить свой ум. Рассказывают, что его (духовному) взору являлась сама Тара, и что ему предоставлялось все, чего бы он ни пожелал. Получив наставления от Тары, он отправился в Шамбхалу. В пути его повстречал Бодхисаттва Авалокитешвара, который проводил его к "Дому Мандала" (DKYIL-'KHOR KHANG-PA) в Малайской роще ("прохладной роще"). После совершения обряда посвящения бодхисаттва разъяснил ему все толкования Тантры и затем отпустил, подарив все свои книги. После этого DUS-SHABS-PA CHEN-PO стал жить в ME-TOG KHYEM / Кусумагрха в Восточной Индии. (Этот ME-TOG KHYEM или Кусумагрха должно быть GRONG-KHYER ME-TOG или Кусумапури/нагара/, резиденция царя Нанды и его сына Махападмы. Ср.: SUM-РА МКНАN-РО, ed. Das, р. 82). У него было четыре блестящих ученика:

1) DUS-SНАВS-РА СНUNG-NGU; 2) 'DUL-ВА 'ВYUNG-GNAS BLO-GROS; 3) SENG-GE RCYAL-MTSHAN (Симхадваджа) 4) МТНА'-YАS-RNАМ.

DUS-SHABS-PA СНUNG-ВА - уроженец Восточной Маньчжухадеши и известен под именем Бодхипа. Некоторые считают, что на самом деле имя его Дхармакара, но это мнение неверно. Он был учеником Садхупутры, и от него берет начало "поздний период".

Ра-лоцзава утверждал, что DUS-SHABS-PA СНUNG-ВА проповедовал доктрину Ратнакаре, который распространил учение в Наланде. Прежние же учителя сообщали, что "они оба (DUS-SHABS-PA СНUNG-NGU и DUS-SHABS-PA СНЕN-РО) были друзьями. DUS-SHABS-PA СНUNG-NGU отправился проповедовать в Наланду. Там он построил храм Калачакры, куда многие пандиты приходили к нему в ученики. Поскольку это согласуется со сведениями из других списков преемственности учителей Калачакры, нет никакой необходимости включать в них имя Ратнакары". DUS-SHABS-PA СНЕN-РО придерживался такого мнения, что, если он принесет учение в Магадху, то оно распространится повсюду. В то время в Магадхе правил царь SHIN-SТАN-САN. DUS-SHABS-PA СНUNG-NGU посетил Наланду, будучи настоятелем храма Отантапури в монастыре Сендхава (SЕN-DНА-ВА). Над воротами храма он написал формулу намчувангдан (RNАМ-ВСУ DВАNG-LDAN), а под нею следующие слова: "Тот, кем не понят Изначальный Будда, не знает истинное имя божества. Кто Ваджрадхары утомленный путник, - переселенья цель того близка"******. После того, как он это написал, более пятисот монахов бросили ему вызов участвовать в диспуте. В результате, благодаря основательности самого учения, он вышел победителем, а большинство его оппонентов стали его учениками. Среди них впоследствии особенно отличились своей высокой ученостью Маньчжукирти, Абхиюкта, Пандита Рибе, Да-бодхисаттва, Абхайя, Пунья чхен-по (Махапунья), Гамбхира-Кашмирец, Шанта-гупта, Гунаракшита, Соманатха и Цаами.

* Довольно полный обзор по вопросу Калавады дает проф. Ф. И. Щербатской (La theorie de la Conaissance et la logique chez les Bouddhistes tardifs. Paris, 1926, р. 12 ff), а также Wesendonk, J.R.A.S., 1931, р. 52 ff.

** Имеется в виду Калачакра.

*** Тут очевидна параллель с хорошо известной теорией четырех владык мира. См.: Pelliot, T'oung Рао, 1923, р. 97 ff; Fernand: Les grands rois du monde (Bull. of the School of Oriental Studies, vol. VI, 2, p. 329 ff).

**** Таранатха в своём труде, "ВКА'-ВАВS ВDUN-LDAN" (См.: A. Gruenwedel, Bibl. Buddhica, XVIII р. 109) упоминает некого Пито Ачарья, который доставил из Шамбхалы много трактатов по Калачакре. Там же (с. 10З) Таранатха упоминает о неком Цилупе, ученике Прашантамитры.

***** Вероятно ВА-REN-DRA / Варендра - название северной части Бенгалии.

****** РАDМА DКАR-РО приписывает эти слова Цилу-пандите. См.: СНОS-'ВYUNG, fol. 68 (бутанское издание). Перевод из него дает Чома де Кёрёши (J.А.S.В., vol. II, 1833, р. 57).

Предыдущая страница Следующая страница


Страница 4

Предыдущая страница Следующая страница

Страница 4

Ему оказывали почтение члены царской семьи, знать и последователи Брахмы. Он занимался написанием книг, а его наставления помогали стать на путь веры. Учение получило широкое распространение. Потом в YЕ-RАNG (Непал) родился пандита Самантабхадра. Его обучением занималось пять ученых мужей, среди которых особое влияние на него оказал пандита Маньчжукирти.

Традиция Бро-лоцзавы гласит следующее:

По мнению одних исследователей, DUS-SНАВS-РА СНЕ-ВА появился в тот период, когда Учение проповедовал RIGS-LDAN DPAL-SKYONG; по мнению же других, он был современником SENG-GE. Есть и иные версии, согласно которым он родился во время правления Мадагпы (МА DАG-РА), а кое-кто говорит, что его появление совпадает с временем проповеди доктрины Ньимапой (NYI-МА). Есть и такие, которые относят дату его рождения где-то к началу "добавочного года" во время правления МЕ-МКНА RGYА-МТSНО. Годы же наследования им Учения согласно различным спискам преемственности учителей Калачакры в основном совпадают.

Некто из знатной фамилии, ведущей родословную от Ямы совершил "обряд зачатия", и в результате у него родился сын. Когда мальчик подрос, он узнал о существовании Учения Бодхисаттв где-то на Севере и отправился туда в поисках знаний. Ригдан (RIGS-LDAN или Кулика), т. е. владыка Шамбхалы благодаря своей магической силе воспринял благие намерения отрока, его жажду к тайным учениям, и, представив всю трудность четырехмесячного пути в Шамбхалу с возможной опасностью для жизни, он явился перед юношей в своем магическом виде и спросил: "Куда и с какой целью следуешь ты'?" Юноша объяснил ему цель своего путешествия. "Дорога туда чрезвычайно трудна, - сказал Ригдан. - Если так велика твоя жажда знаний, разве не смог бы ты обрести их прямо здесь?" Отрок узнал знал в страннике воплощение Ригдана и выразил ему свое почтение. После принятия посвящения, он в течение четырех месяцев получал наставления по всей Ануттара-тантре, особенно по трём комментариям к Учению Бодхисаттв. Его ум сделался полным, как сосуд, до краев наполненный водой. По возвращению в Индию он обрел известность как инкарнация Маньчжушри и получил имя DUS-'КНОR SНАВS-РА СНЕN-РО.

Примерно в то же время в Индии проживал один монах, подчинивший полностью свой ум. Он сильно желал увеличить свои знания и молился богу исполнения желаний. Во сне монах получил от него совет. Тогда он изготовил из коралла изображение Курукуллы толщиной в палец и, возложив его к устам мертвой женщины, сел возле нее и скрестил ноги. В этой позе он медитировал семь дней. По истечению этого срока мёртвая женщина приподняла голову и промолвила: "Каково твоё желание?" Вместо того, чтобы выразить своё желание обрести способность запоминать все, что ни увидит, он ответил: "Хочу иметь способность запоминать письменные знаки". "Пусть будет так!" - во исполнение его желания ответило божество. После проявления в нем этой магической силы, он стал известен как пандита Вагишвара (NGAG_GI LВАNG-РНYUG) Однажды во время своего пребывания в храме Кхасарпани он спросил пандиту DUS-'КНОR SНАВS-РА: "Что вам ведомо в Тантре?" Учитель ответил ему, что знает то-то и то-то. Говорят, что он не смог запомнить даже названия Тантры! У DUS-SНАВS СНЕN-РО было много учеников и большинство из них стали йогинами. Налендра, последователь доктрины, стал также известен под именем DUS-'КНОR SНАВS II и в своих познаниях был равным предшествующим адептам Калачакры. Существует и такое мнение, что DUS-'КНОR SНАВS II и Налендра были отец и сын.

В то самое время у одного кашмирского брамина родился мальчик, проявивший затем замечательные умственные способности. Его назвали Соманатхой. В возрасте 12 лет он перенял от своего отца знание еретических учений (индуизма. - Н. Ш.). М ать же, будучи последовательницей буддизма, сказала ему: "Тебе следует также проникнуться и моей верой". А затем она привела мальчика учиться к кашмирскому пандите SНАВS. В историческом сочинении "Дэбтэронбо" (кн. 10, л. 3) говорится, что имя учителя Соманатхи было SНАВS-ВZАNG-РО или Сурьякету. Кроме Соманатхи, у него было еще три ученика. Соманатха был внешне столь привлекателен, что дочь пандиты пожелала заниматься религией вместе с юношей. Совместно они получали много религиозных наставлений. Однажды один из учеников 'DUS-SНАВS-РА СНЕN-РО по имени Винаямати ('DUL-BA'I BLO-GROS) принес Сурьякету книги под названием "DBANG-MDOR BSTANPA" (Шекодеша). Этот трактат был переведен на тибетский Соманатхой и Бро-лоцзавой и включен в Канджур, а комментарий на "DBANG-GI RAB-BYED" (Шекапракрия) перевели Саманташри и Лоцзава СНОS-RАВ (См.: Весkh, ibid., р. 72 - 73).

Сурьякету показал книги Соманатхе, чтение которых доставило последнему большое наслаждение. После этого Соманатха совершил путешествие в Магадху, где познакомился с обоими DUS-SНАВS-РА, от которых он усвоил различные комментарии к Учению Бодхисаттв. Во время своего пребывания в Магадхе он сразился в диспуте с пандитой Ратнаваджрой (RIN-СНЕN RDO-RJЕ) и победил его. "Теперь мои ученики перестанут мне верить, - заявил пандита.- Было бы лучше, если бы ты перебрался в другое место". Соманатха согласился и решил отправиться в Тибет, чтобы распространять там учение.

Соманатха, вероятно, был первым проповедником Калачакры в Тибете. Считают также, что он ввел в обращение шестидесятилетний цикл в 1027 г.* С помощью SНЕS-RАВS GRAGS-РА, известного более как Бро-лоцзава. Соманатха перевел на тибетский язык несколько важных трактатов, и различные тибетские авторы говорят о его пребывании и деятельности в "Стране снегов". Атиша, с которым молва обычно связывает появление Калачакры в Тибете**, прибыл туда 15 годами позже (ок. 1042 г.; умер в SNYE-ТНАNG в 1054 г.), а его жизнеописания не содержат никаких сведений о проповедовании им доктрины Калачакра.***

* Имя Чандранатха, упоминаемое в своем переводе С. Ч. Дасом (J.А.S.В. 1889, р. 40, примечание), следует исправить на "Соманатха" (ZLA-MGON). В своём "Введении в тибетскую грамматику" (р. XV) Дас утверждает, что "начало первого цикла приходится на 1026 г. (читай 1027 г.), когда его доставил в Тибет некий Chilu Pandita. Однако при этом С. Ч. Дас не называет источника этой информации.

** См.: Gruenwedel, Mythologie du Buddhisme, р. 60.

*** Говорят, что Атиша в 1051 г. написал труд по буддийской хронологии (Ср.: Das, J.А.S.В., 1889, р. 41 ).

Предыдущая страница Следующая страница


Примечания

Предыдущая страница

Примечания

1. Калачакра (санскр. букв. "Колесо времени": кала - время, чакра - колесо, круг) - название одной из пяти систем, включенных в Ануттара-йога-тантру. По преданию, учение Калачакра возникло в мифическом государстве Шамбхала и в XI в. проникло в Тибет благодаря пандите Соманатхе. Тибетский термин DUS-'KHOR (DUS-кала, 'КНОR-чакра) наглядно иллюстрирует типичный пример калькирования - распространенного в тибетской переводческой традиции способа заимствования иноязычных сложных слов не путем фонетической адаптации, а буквального перевода их частей. Время возникновения Кала-чакры тибетская хронологическая традиция относит к 878 г. до н. э. (год Воды - Овцы) и связывает с проповедью этой доктрины Буддой Шакьямуни царю Шамбхалы Чандрабхадре. Эта дата очень важна, поскольку является базовой в системе летоисчисления, закрепившейся в трудах известных тибетских историков и астрономов. Она определила другую, не менее важную датировку - отнесение времени жизни Будды Шакьямуни к 915 - 834 (835) гг. до н. э. Все эти даты необходимо учитывать, сталкиваясь с хронологическими привязками к ним других событий, имевших место до 1027 г., когда был введён шестидесятилетний цикл времяисчисления (см. прим. 4).

2. Ташилхунпо (Ташилумпо) или "Гора сСтраницая" (BKRA-SHIS-LHUN-PO) - название большого монастыря близ Шигадзе (Зап. Тибет), где находится резиденция панчен-ламы (или Таши-ламы). Последний считается инкарнацией на земле будды Амитабхи, и потому его духовный ранг выше, чем у далай-ламы (живого воплощения бодхисаттвы Авалокитешвары). Монастырь основан в 1447 г. Гендун-дубом (1391 - 1474).

Гумбум (Кумбум), "сто тысяч (божественных) изображений" (SKU-'ВUМ) - название местности в районе Амдо (Вост. Тибет), где родился известный тибетский религиозный реформатор Цзонхава. Так сокращенно называют и монастырь Гумбум Чжамбалин (SKU-'ВUМ BYAMSРА-GLING), т. е. "мир Майтрейи со ста тысячами изображений", основанный ок. 1600 г. при правлении Третьего далай-ламы вокруг субургана, по преданию воздвигнутого матерью Цзонхавы в нач. XV в. на том самом месте, где в 1357 г. родился Цзонхава ("была пролита кровь от его пупка").

Монастыри в Тибете представляли собой автономные учреждения. Их храмы не являлись приходскими для окрестных жителей, а находились только в пользовании монахов. Миряне для религиозных отправлений имели свой алтарь или молитвенное колесо. Большей Страницаю храмы монастырей являлись учебными заведениями.

Монастыри, владеющие землей, как правило, ее не обрабатывали, а сдавали в аренду, получая при этом определенный процент от урожая. Наряду с большими монастырями, насчитывавшими десятки тысяч монахов, существовали и монастыри (гомпы), представлявшие собой небольшие постройки, в которых проживало несколько человек. Несмотря на свою автономность, монастыри всегда являлись в стране реальной политической силой. Так, в 1959 г. в Тибете насчитывалось 2700 монастырей, более 10% населения в стране были монахи.

Чем обернулась для "Заповедника буддизма" культурная революция, читатель может себе представлять по тому лишь факту, что к 1980 г., благодаря уже новому (веротерпимому) правительству, в стране действовало или находилось в стадии реставрации всего лишь 75 (!) монастырей.

3. Эзотерическая (или внутренняя, скрытая, тайная) Страница доктрины Калачакра передавалась непосредственно от наставника к ученику. Внешнюю же, открытую (экзотерическую) Страница учения представляет многочисленная комментаторская литература, предназначавшаяся как для пропаганды самой доктрины, так и для распространения среди верующих поверхностных знаний и рекомендаций в ритуально-обрядовой практике.

4. Шестидесятилетний цикл, рабчжун (RАВ-ВYUNG) - летоисчисление, начавшееся в Тибете в 1027 г. (год Огня - Зайца, когда по преданию в Шамбхале на престол вступил кулика-император по имени Сурья).

Рабчжун представляет собой пятикратное повторение двенадцатилетнего цикла, символически названного именами животных, поочередно сочетающимися с пятью стихиями-первоэлементами в следующей последовательности:

Зодиакальный знак | Первоэлемент-стихия
 | Огонь ME | Земля SA | Железо LCAGS | Вода CHU | Дерево SHING
Заяц YOS | 1 | 13 | 25 | 37 | 49
Дракон 'BRUG | 50 | 2 | 14 | 26 | 38
Змея SPRUL | 51 | 3 | 15 | 27 | 39
Лошадь RTA | 40 | 52 | 4 | 16 | 28
Овца LUG | 41 | 53 | 5 | 17 | 29
Обезьяна SPREU | 30 | 42 | 54 | 6 | 18
Птица BYA | 31 | 43 | 55 | 7 | 19
Собака KHYI | 20 | 32 | 44 | 56 | 8
Свинья PHAG | 21 | 33 | 45 | 57 | 9
Мышь BYI | 10 | 22 | 34 | 46 | 58
Бык GLANG | 11 | 23 | 35 | 47 | 59
Тигр STAG | 60 | 12 | 24 | 36 | 48

Двенадцатеричная система этого зодиакального круга своим появлением обязана двенадцатилетнему периоду обращения Юпитера по эклиптическому поясу, который и был разделён на 12 равных отрезков - "домов" того или иного животного. Другими словами, название года определялось местонахождением Юпитера в том или ином секторе зодиакального круга эклиптики. Включение в систему стихий-первоэлементов - явление более позднее. Так, 1990 г. приходится на четвёртый год XVII рабчжуна, т. е. год Железа - Лошади.

Имена семи дхарма-раджей Шамбхалы

878 г. до н. э. Вода-Овца - возникновение Калачакра-мула-тантры
977 - 877 Чандрабхадра (ZLABZANG)
877 - 777 Индра (LHA-DBANG)
777 - 677 Теджаваси (GZI-GRJID-CAN)
677 - 577 Чандрадатта (ZLA-BAS BYIN)
577 - 477 Девишвари (LHA-DBANG-PHYIG)
477 - 377 Вишварупа (SNA-TSHOGS GZUGS)
377 - 277 Индрата (LHA-DBANG-LDAN)

Имена девятнадцати из двадцати пяти кулика-императоров Шамбхалы

277 - 177 Пратитакаика (GRAGS-PA RING-LDAN RIGS)
177 - 77 Пундарика (PADMA-DKAR)
77 - 23 н.э. Бхадра (BZANG-PO)
23 - 123 Виджетри (RNAM-RGYAL)
123 - 223 Сумитра (BSHES-PA-GNYEN BZANG-PO)
223 - 323 Ратнамудра (RIN-CHEN PHYAG)
323 - 423 Вишнугупта (KHYAB-'JUG SPAS-PA)
423 - 523 Cурьякирти (NYI-MA GRAGS)
523 - 623 Парибхадра (SHIN-TU BZANG)
624 - 806 Самудравиджая (RGYA-'MTSHO RNAM-RGYAL)
806 -1027 Дурджая (RGYAL-DK'A)
1027-1127 Сурья (NYI-MA)
1127-1227 Вишварупа (SNA-TSOGS-GZUNGS)
1227-1327 Чандрапрабха (ZLA-BA'I 'OD)
1327-1427 Ананта (MTH'A-YAS)
1427-1527 Бхумипала (SA-SKYONG)
1527-1627 Шрипала (DPAL-SKYONG)
1627-1727 Сингхавикрама (SENG-GE RNAM-RAR GNON)
1727- ? Махабала (STOBS-PO-CHE)

Даты приведены по вычислениям Р. Е. Пубаева (см. Пубаев Р. Е. "Пагсам-чжосан" - памятник тибетской историографии XVIII века. М., 1981, с. 89-90.

Предыдущая страница