Авторские права

Этот документ является автономной версией одного из документов сайта Мир Агни Йоги (http://www.agniyoga.ru/).

Все публикуемые на сайте материалы являются достоянием Русской культуры, по этой причине никто не обладает в отношении них персональными авторскими правами.

Текущая версия документа создана для свободного распространения. Поэтому каждый желающий имеет полное право, исходя из свойственного ему понимания общественной пользы, копировать и тиражировать настоящие материалы в полном объеме или фрагментарно всеми доступными ему средствами.

Ян Злобин


Страница 1

Следующая страница

Страница 1

Если будет произнесено здесь самое священное слово Азии - "Шамбала", вы останетесь безучастны. Если то же слово будет сказано по-санскритски - "Калапа", вы также будете молчаливы. Если даже произнести здесь имя великого Владыки Шамбалы - Ригден-Джапо, даже это громоносное имя Азии не тронет вас.

Но это не ваша вина. Все сведения о Шамбале так рассеяны в литературе. На Западе нет ни одной книги, посвященной этому краеугольному понятию Азии.

Если же вы хотите быть поняты в Азии, как желанный гость, вы должны встретить хозяев ваших самыми священными словами. Вы должны доказать, что эти понятия для вас не пустой звук, что вы цените их и можете ввести их в понятие эволюции.

Бурятский ученый Барадин в своем недавнем труде о монастырях Монголии и Тибета сообщает, что в последнее время в Тибете, а главное, в Монголии основываются монастыри в честь Шамбалы. В уже существующих монастырях учреждаются особые отделы Шамбалы - Шамбалин Дацан.

Для случайного читателя это сообщение будет звучать метафизически, отвлеченно или ненужно. Современному скептику эти новости не покажутся ли каким-то предрассудком? Не суеверие ли? Эти Дацаны Шамбалы потонут среди политических и коммерческих спекуляций нашего времени.

Но для знатока положения, который потрудился пройти необъятные пространства Азии, Дацаны Шамбалы зазвучат, как рог призыва. Для знающего эта новость получит значение реальности, многозначительной для будущего. В этом кратком сообщении человек, прикоснувшийся к истокам Азии, почувствует, насколько живы и реальны в Азии так называемые пророчества и легенды, идущие из незапамятной древности.

Древнейшие Веды и последующие Пураны и прочая самая разнообразная литература выдвигают необычайное значение для Азии таинственного слова - Шамбала.

И в крупных азиатских центрах, где священные понятия произносятся уже со стыдливой оглядкой, и в безбрежных пустынях Монгольской Гоби слово о Великой Шамбале, или таинственной Калапа индусов, звучит, как символ великого будущего. В сказаниях о Шамбале, в легендах, преданиях и песнях заключается, быть может, наиболее значительная весть Востока. Кто ничего не знает о жизненном значении Шамбалы, не должен утверждать, что он изучал Восток и знает пульс современной Азии.

Прежде чем говорить о Шамбале собственно, вспомним о мессианских понятиях, рассыпанных среди разных народностей Азии, которые при своем разнообразии сливаются в одно великое ожидание будущего.

Хорошо известны палестинские устремления к Мессии. Известны ожидания великого пришествия у Моста Миров. Народ знает и белого коня, и огненный меч, как хвост кометы, и сияющий лик Великого Всадника. Ученые раввины и знатоки каббалы, распространенные по Палестине, Сирии, Персии и по всему Ирану, скажут вам многое замечательное по этому вопросу.

Мусульмане Персии, Аравии, Туркестана торжественно хранят легенду о Мунтазаре, который в ближайшем будущем положит основание новой эре. Правда, многие муллы, когда вы скажете о Мунтазаре, начнут резко отрицать это, но если вы будете утверждать и, главное, покажете знание вопроса, они переглянутся, улыбнутся и отложат свои отрицания. Даже скажут много значительных подробностей. Они скажут, что в Исфагане стоит белый конь, уже оседланный для великого Пришествия, а в Мекке уже приготовлен саркофаг для будущего Пророка Правды.

Высокие ученые японцы открыто говорят о грядущем Аватаре. Образованные брамины, почерпая мудрость из Вишну Пурана и Деви Бхагавата Пурана, скажут прекрасные тексты о Калки Аватаре. И прибавят, что эта новая эра в отличие от прошлых должна наступить стремительно.

Чтобы дать более реальное представление о фактах, скажем просто о том, как в жизни выявляется понятие новой эры и Шамбалы. Во всех этих понятиях, главное, нужно хранить полную правдивость. Всякая цветистость и всякое личное представление может извращать и вредить.

Мы уже знали о Шамбале из тибетского манускрипта, переведенного проф. Грюнведелем, под названием "Путь в Шамбалу". Книга написана таши-ламой Третьим, одним из наиболее уважаемых святителей Тибета. Конечно, каждый читавший этот манускрипт знает, насколько трудно разобраться в громаде символов и в сложных географических намеках.

Пойдем через путевые знаки о Шамбале, встреченные в пятилетнем странствии.

В Гумском монастыре, на границе Индии и Непала, вы узнаете вместо центрального изображения Будды гигантское изображение Майтрейи, Грядущего Будды. Это изображение сделано подобно изображению в Таши-Лунпо, святилище таши-ламы, духовного вождя Тибета. Владыка Майтрейя сидит на троне, ноги его не скрещены по восточному обычаю, но опущены на землю. Это знак скорого пришествия Владыки. Монастырь Гум построен около двадцати лет назад одним ученым монгольским ламою. Лама пришел из Монголии, оставался в Тибете и затем пересек Гималаи и Сикким, чтобы основать монастырь, посвященный новой эре Владыки Майтрейи.

В 1924 году ученый лама, достойный ученик основателя монастыря, говорил нам, стоя перед изображением Владыки будущего:

"Истинно, приблизилось время великого Пришествия. По нашим пророчествам, эпоха Шамбалы уже началась. Ригден-Джапо, Владыка Шамбалы, уже готовит свое непобедимое войско для последнего боя. Все его сотрудники и вожди уже воплотились. Видели ли вы танку Владыки Шамбалы и его победу над злыми силами? Когда наш таши-лама в прошлом году принужден был бежать из Тибета, он взял с собою лишь немногие изображения и среди них несколько картин Шамбалы. Многие ученые ламы покинули тогда Таши-Лунпо. Только что из Тибета пришел геше ларива - лама художник, гелонг из Таши-Лунпо. Он знает, как писать танку Шамбалы. Существует несколько вариаций на этот сюжет. Вы должны иметь в вашем доме хотя бы одну из них, где в нижней части картины изображен последний победоносный бой Владыки".

Скоро затем в белой галерее Талай-потанга на желтом коврике сидел ларива - лама художник. На особо приготовленном холсте он чертил сложную композицию. В середине изображался мощный Владыка Шамбалы во всей славе своих владычных палат. Внизу шла жестокая битва. Беспощадно поражались темные враги праведного Владыки. Картина была украшена следующим посвящением: "Славному Ригдену, Владыке Северной Шамбалы".

Трогательно было наблюдать, с каким глубоким уважением и почитанием писал изображение лама. Когда же он произносил имя Владыки Шамбалы, он молитвенно складывал руки.

Наш приезд в Сикким как раз совпал с бегством таши-ламы из Таши-Лунпо в Китай. Все были поражены этим беспримерным действием духовного главы Тибета. Правительство Лхассы в смятении всюду разыскивало высокого беглеца. Ползли слухи, что таши-лама, будто переодетый, бежал в Китай через Калькутту. Кто-то даже был арестован.

Рассказывая об этом событии, лама добавил:

"Истинно, исполняются древние пророчества. Пришло время Шамбалы. В давних веках было предсказано, что перед временем Шамбалы произойдут многие поразительные события. Многие зверские войны опустошат страны. Разрушатся многие державы. Подземный огонь потрясет землю. И Панчен Ринпоче покинет Тибет. Истинно, уже наступило время Шамбалы. Великая война опустошила страны. Погибли многие троны. Землетрясение в Японии разрушило храмы. И теперь наш почитаемый Владыка покинул свою страну".

Следуя примеру духовного вождя, из Тибета прибыл один из наиболее уважаемых высоких лам - Геше Ринпоче из Чумби, которого тибетцы считают воплощением Тзон-Ка-Па. Уважаемый лама, в сопровождении нескольких лам и художников, следовал по Сиккиму, Индии, Непалу, Ладаку, всюду воздвигая изображения Благословенного Майтрейи и возглашая учение Шамбалы.

Геше Ринпоче со своей многочисленной свитой посетил Талай Пхо Бранг - наш дом в Дарджилинге, где жил далай-лама. Прежде всего Ринпоче обратил внимание на изображение Ригден-Джапо, владыки Шамбалы, и сказал:

"Вижу, что вы знаете о наступлении времени Шамбалы. Ближайший путь успеха через Ригден-Джапо. Если вы знаете учение Шамбалы - вы знаете будущее".

При следующих беседах высокий лама не раз говорил об учении Калачакры, давая этому учению не столько внешне церковное значение, но применяя его к жизни, как истинную йогу.

В 1027 году нашей эры впервые встречается учение Калачакры, возглашенное Аттишей. Оно заключает высокую йогу овладения высшими силами, скрытыми в человеке, и соединения этой мощи с космическими энергиями. С древних времен лишь в немногих, особо просвещенных монастырях, были учреждаемы школы Шамбалы. В Тибете главным местом почитания Шамбалы считается Таши-Лунпо, а таши-ламы являлись распространителями Калачакры и всегда ближайше соединялись с понятием Шамбалы. Таши-ламы выдают так называемые разрешения на посещения Шамбалы.

В Лхассе особо связывается с учением Шамбалы монастырь Морулинг, известный своею ученостью. Число лам в Морулинге не превышает трехсот. Говорится, что время от времени некоторые ламы из Морулинга уходят в какое-то горное убежище в Гималаях, из которого не все возвращаются обратно. В некоторых других монастырях желтой секты практикуется учение Калачакры. Также имеется особый Дацан Шамбалы в Кумбуме на родине самого Тцон-Ка-Па и в китайском монастыре Утайшане, где настоятель монастыря написал замечательную книгу: "Красный путь в Шамбалу". Книга еще не переведена.

В монастыре Чумби сохраняется большое изображение последней битвы Шамбалы. В этой картине можно видеть множество воинов, спешащих изо всех стран мира принять участие в великой битве духовной победы.

Когда внимание устремлено в определенном направлении, тогда, как из темноты под лучом света, выясняются новые и новые подробности.

В "Шанхай Таймс", а затем во многих других газетах, появилась длинная статья, подписанная Др. Лаодзин, о его хождении в долину Шамбалы. Др. Лаодзин рассказывает многие подробности своего замечательного путешествия в сопровождении йога из Непала через пустыни Монголии, по суровым нагорьям, в долину, где он нашел поселение замечательных йогов, изучающих Высшую Мудрость. Он описывает библиотеки, лаборатории, хранилища, а также знаменитую башню. Эти описания поражающе совпадают с описаниями этого замечательного места из других, малодоступных источников. Др. Лаодзин описывал замечательные научные опыты волевых посылок, телепатии на дальних расстояниях, применения магнитных токов и различных лучей. Было поучительно видеть, какой огромный интерес произвели эти сообщения в различных странах.

Во время нашей поездки по Сиккиму мы встретили несколько лам, которые хотя принадлежали к красной секте, но с увлечением говорили о Шамбале и о тех новых возможностях, которые это время дает человечеству.

Ученый лама, указывая на лесистые скаты Гималаев, говорил:

"Там, внизу у потока, замечательная пещера, но спуск туда очень труден. В пещере Кандро Сампо, недалеко от Ташидинга, около горячих ключей, жил сам Падма Самбхава. Некий гигант вздумал строить проход на Тибет и пытался проникнуть в Священную Страну. Тогда поднялся Благой Учитель, возвысился ростом и поразил дерзкого попытчика. Так уничтожен был гигант. И теперь в пещере стоит изображение Падма Самбхавы, а за ним каменная дверь. Знают, что Учитель скрыл за дверью священные тайны для будущего, но сроки им еще не пришли".

Другой лама передавал:

"Предание из старой тибетской книги. Под символическими именами названы там передвижения далай-ламы и таши-ламы, уже исполнившиеся. Описаны особые физические приметы правителей, при которых страна подпадет под обезьян. Но затем оправится, и тогда придет Некто очень большой. Его прихода срок можно считать через двенадцать лет. Это выйдет 1936".

Среди сумерек гелонг рассказывает о Владыке Майтрейе:

"Человек двенадцать лет искал Майтрейю Будду. Нигде не нашел. Разгневался и отказался. Идет путем. Видит, странник конскими волосом пилит железную палку. И твердит:

"Если даже жизни моей не хватит, все-таки перепилю".

Смутился человек:

"Что значат мои двенадцать лет перед таким упорством? Вернусь я к моим исканиям".

И тогда явился человеку сам Майтрейя Будда и сказал:

"Давно уже я с тобою, но не замечаешь и гонишь и плюешь на Меня. Вот сделаем испытание. Пойди на базар. Я буду на плече твоем".

Пошел человек, зная, что несет Бога, но шарахнулись от него люди. Разбежались. Носы заткнули и закрыли глаза.

"Почему бежите вы, люди?"

"Что за ужас у тебя на плече? Вся в язвах смердящая собака".

И опять не увидели люди Майтрейю Будду. И увидели, чего каждый достоин.

Чуткие здесь люди. Ваши ощущения и намерения передаются здесь так легко. Потому знайте четко, чего хотите. Иначе вместо Бога увидите собаку.

Старый настоятель Ташидинга рассказывал:

"Наш храм очень стар. Уже много лет я оставался на ночь в храме, кончая и начиная день в молитве. Однажды я имел сонное видение. Две женщины, одетые по-тибетски, предупредили меня о необходимости спешно выйти из храма. Я последовал, и не успел я выйти из двери, как рухнула вся стена, около которой я спал. Так Благословенные Тары спасли мою скромную жизнь. И приняли они в видении вид тибетских женщин, чтобы не испугать меня. Время Шамбалы приходит, и много замечательных знаков будет явлено".

Старый настоятель знал много других явлений. Он слышал беззвучные голоса, подобно великому отшельнику Миларепе. Он слышал полет невидимых птиц и пчел. В день нашей беседы перед зарею он имел видение: по вершинам гор зажглися гирлянды огней.

Следующая страница


Страница 2

Огненные знаки сопровождают эру Шамбалы.

Говорю так, как слышал на месте видений. Нас не должна отталкивать необычность образов. Мы должны знать вещи так, как они происходят в наши дни в разных странах. Насколько надо понять местную чувствительность, вы увидите из следующего случая, бывшего с нами. Жена моя хотела иметь старинное изображение Будды. Но это не так легко, ибо старинные изображения редки и собственники их не расстаются с ними. Мы поговорили между собою на чуждом здесь языке и оставили дело до лучшего случая. Каково же было наше изумление, когда через несколько дней к нам приходит лама и с поклоном достает из-за пазухи отличное изображение Будды тибетской работы со словами:

"Госпожа хотела иметь Будду. Во сне мне явилась Белая Тара и указала отдать вам изображение Благословенного с моего алтаря".

Так мы получили давно желанное изображение.

Или другой незабываемый случай около Гума. Мы четверо после полудня ехали в моторе по горной дороге. Вдруг наш шофер замедлил ход. Мы увидали на узком месте портшез, несомый четырьмя людьми в серых одеждах. В носилках сидел лама с длинными черными волосами и необычной для лам черной бородой. На голове была корона, и красное с желтым одеяние было необыкновенно чисто.

Портшез поравнялся с нами, и лама, улыбаясь, несколько раз кивнул нам головою. Мы проехали и долго вспоминали прекрасного ламу. Затем мы пытались встретить его. Но каково же было наше изумление, когда местные ламы сообщили нам, что во всем краю такого ламы не существует. Что в портшезе носят лишь далай-ламу, таши-ламу и высоких покойников. Что корона надевается лишь во храме. При этом мы шептали:

"Верно мы видели ламу из Шамбалы".

Другой тибетский лама во время посещения памятных мест Индии около станции Амбала встретил в вагоне индусского садху, не знавшего по-тибетски. Случайно лама заговорил с садху по-тибетски, а тот ответил ему на индустани, и оба поняли друг друга. Когда лама рассказывал нам про эту необычайную беседу, он добавил:

"Только во время Шамбалы языки будут понимаемы без знания слов и знаков. Мы слышим и понимаем не внешним звуком и видим не телесным глазом, но третий глаз - глаз Брамы, это есть глаз всезнания. Во время Шамбалы мы не будем нуждаться в телесном глазе. Мы будем в состоянии пользоваться великими скрытыми силами".

На вершинах Сиккима, в Гималайских отрогах, среди аромата балю и цвета рододендронов опять лама, подобный средневековому изваянию, указал на пять вершин Кинчинджунги и сказал:

"Там находится вход в священную страну Шамбалы. Подземными ходами через удивительные ледяные пещеры немногие избранные даже в этой жизни достигали священное место. Вся мудрость, вся слава, весь блеск собраны там".

Другой лама красной секты сказал нам про чудесных азаров индусского вида, длинноволосых, в белых одеждах, иногда появляющихся в Гималаях.

Эти мудрые люди знают, как управлять внутренними силами и как объединять их с космическими токами. Глава медицинской школы в Лхассе, старый ученый лама, лично знал таких азаров и сохранял с ними непосредственные отношения.

"Стэтсмэн", наиболее позитивная газета Индии, опубликовала следующий рассказ британского майора:

"Во время странствия в Гималаях однажды еще до зари майор из лагеря вышел на соседний утес. Он наблюдал величественную гряду снеговых великанов. Через пропасть от него в утреннем тумане возвышался другой утес. Велико было изумление майора, когда на противоположном утесе он явственно усмотрел очертание высокого человека с длинными волосами, почти нагого. Опершись на высокий лук, незнакомец наблюдал что-то по ту сторону скалы. Затем молчаливый страж точно заметил что-то. Мощными прыжками он бросился вниз по почти отвесному склону. В полном удивлении майор вернулся в лагерь и спросил местных слуг об этом странном явлении. Но к его еще большему удивлению его вопрос был принят совершенно спокойно. Почтительно было отвечено ему: "Саиб видел снежного человека, который охраняет заповедную страну".

Мы спросили ламу об этом рассказе о снежных людях, и опять ответ пришел удивительно спокойный и утвердительный.

"Очень редко можно увидеть этих снежных людей. Они преданные хранители некоторых гималайских областей. Там скрыты священные ашрамы Махатм. Раньше даже в Сиккиме находилось несколько подобных ашрамов".

"О, - добавил он, - эти мудрые Махатмы, они в вечных трудах направляют нашу жизнь. Они управляют внутренними силами и в то же время, как совершенно обычные люди, они появляются в разных местах и здесь, и за океанами, и по всей Азии".

К нашему удивлению, наш друг упомянул историю, которая уже вошла в западную литературу, как один из Махатм по какой-то неотложной причине предпринял спешную поездку в Монголию, оставаясь в седле по шестидесяти часов.

Какое это особое ощущение, когда в далеких горах в живом изложении вы слышите то, что вы на далеких страничках книг видели за океаном. Этот простой рассказ без всякого личного повода дает особое убеждающее впечатление.

Правда, многие вещи, которые нам кажутся фантастическими выдумками и сказками, вне личного преломления, на самых местах происшествий освещаются особым светом правды. Величественные образы Махатм не проходят перед вашими глазами как призраки, но как великие существа от тела и крови, как действительные Учителя высшего знания и мощи.

Вы, может быть, спросите меня, почему, говоря о Шамбале, я упоминаю Великих Махатм? Ваш вопрос может иметь основание, потому что до сих пор в литературе эти великие понятия, за недостатком осведомления, оставались совершенно разделенными. Но, зная литературу о Великих Махатмах и изучая сведения о Шамбале на местах, высоко поучительно видеть объединительные знаки этих понятий и, наконец, понимать, как они близки в действительности. В индусской литературе в Вишну Пуране вы можете найти указания, которые одинаково будут понятны как изучающим учение Махатм, так и преданным ученикам мудрости Шамбалы.

В старых писаниях находятся указания о новой сужденной эре, о великих аватарах, приходящих для спасения человечества. О священном городе Калапа и о попытках Архатов поднять спящий человеческий дух один раз в каждом столетии. Мы видим в учении великих махатм те же указания, которые мы узнаем в писаниях и преданиях о Шамбале. В санскрите, индустани, на китайском, на турецком, на калмыцком, монгольском и тибетском языках и в множестве мелких азиатских наречий выражены те же идеи, те же мысли относительно будущего.

Иногда вы можете даже подозревать какие-то общемессианские идеи, занесенные несторианами и манихеями. Но исследуя предмет на местах, среди самых различных национальностей, разделенных между собою безбрежными пустынями и многими тысячами миль, вы видите, что эти учения несравненно древнее Мессианизма и они связаны не столько с представлением о личности, но именно с идеями о новой эре, вооруженной мощными силами космических энергий.

В основных учениях Будды уже можно усмотреть намеки на будущие достижения человечества. Под символом железного змия, окружающего землю и переносящего тяжести для человечества, узнаются символы железных дорог. Под символом летающих железных птиц можно понять аэропланы. В указаниях на жизни на различных звездах и в намеках на разные состояния человеческого существа вы можете распознать те самые проблемы, которые только недавно с поразительной медлительностью подтверждаются наукой; жизнь на планетах, открытия в области астрального мира только очень недавно вышли из пределов насмешки игнорантов.

Действительно, так странно узнавать объединительные знаки между древнейшими традициями Вед и новыми формулами Эйнштейна. Но должны не забыть, что уже Будда пришел поднять падающую и извращенную культуру и указать на тончайшие космические энергии. Лишь совсем недавно в области Карачи и Лагора были найдены остатки древних городов от 5000 до 6000 лет, показывающие на высокую древнейшую культуру Индии; Эта культура напоминает одну из культур суммарийских или эламских. Много цилиндров с надписями, напоминающими вавилонские, найдены а этих развалинах;"и, когда их удастся прочесть, они, вероятно, дадут новую страницу человеческой жизни. Без этих открытий еще совсем недавно расцвет индусского средневековья обрывался на нескольких столетиях до нашей эры.

Голоса древних сказаний и позднейшей записи древнейших заветов долетали, как из неизвестного пространства. Но теперь эти новейшие открытия дают реальное основание для древней мудрости. От этих путевых знаков мы уже можем реально мыслить о данных Платона, о разрушении Посейдониса, последнего оплота Атлантиды.

Итак, можно видеть, что многие символы и многие знаки фактически гораздо древнее, нежели ошибочные определения науки последнего столетия. Многие понятия кажутся совершенно разделенными, без всякой связи, но при внимательном, а главное, беспредрассудочном изучении оказываются родственными.

Пример. Казалось бы, что общего имеет старый буддизм с ранним христианством? Но уже Ориген, один из самых ранних писателей христианских, упоминает буддистов в Британии. Конечно, проповедники царя Ашоки могли проникать даже к далеким британским островам. Культ змия Шотландии имеет аналогии с культом китайского дракона и со змием Индии. Всемирный знак креста проходит все тысячелетия, через Египет, через свастику к несказуемой древности.

С особым ощущением слушаете вы старые пророчества и сказания, которые являются для образованных лам и браминов мудрым учением жизни.

Чтобы войти в эту атмосферу, послушаем отрывки из Вишну Пуран и перевод тибетских пророчеств.

Среди заветов Тзон-Ка-Па находится сообщение, что Архаты каждое столетие делают попытку просвещения мира. Но до сих пор ни одна из этих попыток не удалась. Сказано, что лишь когда таши-лама согласится быть рожденным в стране Пелингов, т. е. на Западе, и явится, как духовный воитель, только тогда будут разрушены ошибки и невежество веков.

В 1924 году из Тибета пришла в Сикким м-с Дэвид Ниель и в своих статьях сообщила много новых сведений о Гессар-хане, легендарная личность которого имеет так много общего с Ригден-Джапо, Владыкою Шамбалы. Были принесены древние пророчества о Гессар-хане, о его непобедимом воинстве и о походе для очищения Лхассы от нечестивцев. В своей статье "Будущий герой Севера" Дэвид Ниель говорит:

"Гессар-хан - это герой, новое воплощение которого произойдет в Северной Шамбале. Там он объединит своих сотрудников и вождей, сопровождавших его в прошлой жизни. Они все также воплотятся в Шамбале, куда их привлечет таинственная мощь их Владыки или те таинственные голоса, которые слышимы лишь посвященными".

Владыка Гессар-хан идет с непобедимым войском, чтобы уничтожить нечестивые элементы Лхассы, и водворяет всеобщую справедливость и благосостояние. В Тибете мы могли удостовериться в распространенности этого предания. Нам говорили о дворе Гессар-хана в К'аме, где собраны мечи его воинства, служащие балками этого замка. Стрела - это знак Гессар-хана. Стрела - это молния, и наконечники стрел, находимые в полях, принято считать отвердевшей громовой стрелой. Война объявляется посылкою стрелы. Приказ о вооружении, как мы видели, навертывается на стрелу. Гессар-хан вооружен громовыми стрелами, и сужденное войско скоро готово выйти из заповедной страны на спасение мира.

Тот, кто умеет читать тайные руны, поймет, на какую новую эпоху торжества духа указывают символы.

Вспомним тибетские пророчества о Шамбале и о Майтрейе.


Страница 3

Пророчества о Шамбале и Майтрейе

Сокровище с Запада возвращается. По горам зажигаются огни радостей.

Посмотрите на дорогу - идут носящие камень. На ковчеге знаки Майтрейи.

Из Священного Царства срок указан, когда расстелить ковер ожидания.

Знаками семи звезд откроются Врата.

Огнем явлю Моих посланных.

Соберите предуказания счастья вашего.

Так исполняются предсказания предков и писания мудрых.

Найдите ум встретить назначенное, когда в пятом году появятся вестники воинов Северной Шамбалы. Найдите ум встретить их и принять новую славу.

Дам Мой знак молнии.

Указ Гессар-хана:

"У Меня много сокровищ, но могу дать их Моему народу лишь в назначенный срок.

Когда воинство Северной Шамбалы принесет копие спасения, тогда открою горные тайники и разделите с воинством Мои сокровища поровну и живите в справедливости.

Тому Моему Указу скоро поспеть над всеми пустынями.

Когда золото Мое было развеяно ветрами, положил срок, когда люди Северной Шамбалы придут собирать Мое Имущество.

Тогда заготовит мой народ мешки для богатства, и каждому дам справедливую долю".

"Можно найти песок золотой, можно найти драгоценные камни, но Истинное богатство придет лишь с людьми Северной Шамбалы, когда придет время послать их".

Так заповедано.

Приходящий Майтрейя изображается со спущенными ногами - символ спешности.

Явление Майтрейи сказано после войн, но последние войны будут за истинное Учение.

Причем каждый восставший против Шамбалы будет поражен во всех делах своих. И волны будут смывать дом его, и даже пес не придет на зов его.

Не тучи, но молнии будет видеть он в последнюю ночь.

И огненный Вестник встанет на столбах Света.

Учение указывает, как каждый воин Шамбалы наречется непобедимым.

Сам Владыка спешит, и знамя Его уже над горами.

Благословенный Будда посылает вам Любимого Майтрейю, чтоб вы могли приблизиться к Общине. Ваши пастбища протянутся на заповеданную землю.

Когда вы стережете стадо, не слышите ли голоса в камнях? Это работники Майтрейи готовят для вас сокровища.

Когда ветер свистит в ковыле, понимаете ли, что это стрелы Майтрейи летят на защиту?

Когда молния озаряет ваши уллусы, знаете ли вы, что это свет вашего желанного Майтрейи?

Кому же поручается стража в первую ночь? - Вам.

К кому же направляются Мои посланные? - К вам.

Кто встретит их первыми? - Вы.

С запада, с гор придут Мои люди. Кто же примет их и сохранит их? - Вы. Молите Тару побыть с вами.

Желайте сердца омыть до прихода Моего. Каждый узнавший о Моем желании покроет шапку красным верхом и обернет налобник узды красной тесьмою.

Смотрите пристально на кольца приходящих. Там, где Моя чаша, там ваше спасение.

На горах зажглись огни, приходит новый год. Кто проспит, тот более не проснется.

Северная Шамбала идет.

Мы не знаем страха. Мы не знаем уныния.

Дуккар многоокая и многорукая посылает дам чистые мысли.

Подумайте чистыми мыслями, подумайте светлыми мыслями.

Раз, два, три - вижу три народа. Раз, два, три - вижу три книги. Первую - Самого Благословенного, вторую - явленную Асвогошею, третью - явленную Тзон-Ка-Па.

Раз, два, три - вижу три книги Прихода Майтрейи. Первая написана на Западе, вторая написана на Востоке, третья будет написана на Севере.

Раз, два, три - вижу три явления. Первое с мечом, второе с законом, третье со светом.

Раз, два, три - вижу три коня. Первый черный, второй красный, третий белый.

Раз, два, три - вижу три корабля. Первый на воде, второй под водою, третий над землею.

Раз, два, три - вижу три орла. Один - сидящий на камне, второй - клюющий добычу, третий - летящий к солнцу.

Раз, два, три - вижу ищущих свет. Луч красный, луч синий, луч белый - серебряный.

Утверждаю, что Учение вышло из Бодхи Гайя и вернется туда.

Когда шествие с Изображением Шамбалы пойдет по землям Будды и вернется к Первоисточнику, тогда наступит время произнесения священного слова Шамбала.

Тогда можем получить пользу от произнесения этого слова.

Тогда мысль о Шамбале даст пищу, тогда утверждение Шамбалы станет началом всех действий и закончится благодарностью Шамбале.

И великое и малое проникнется понятием Учения.

Священная Шамбала изображается среди мечей и копий в непобедимом доспехе.

Торжественно утверждаю - непобедима Шамбала.

Завершился круг несения изображения.

В местах Будды, в местах Майтрейи пронесено Изображение.

"Калагия" - произнесено.

Как знамя, развернулось Изображение.

Сказанное так же верно, как под камнем Гума лежит пророчество о священной Шамбале.

Обойдет знамя Шамбалы срединные земли Благословенного, признавшие его возрадуются и содрогнутся отвергшие.

Спросит таши-лама великого далай-ламу, что суждено последнему далай-ламе.

Отвергнувший будет предан суду и забвению, и пойдет воинство под знаменем Майтрейи, и станет город Лхасса омраченным и пустым.

Восставшие против Шамбалы низвергнуты будут.

Как кровь, отечет знамя Майтрейи земли Нового Мира для затемненных и, как огненное солнце, для понявших.

Найдет таши-лама великого далай-ламу, и скажет далай-лама:

"Пошлю тебе лучший знак мой молнии, иди и прими Тибет. Кольцо сохранит".

Вспомним также индусские традиции.

Калки Пураны указывает Калки Аватара, который придет:

"По желанию вашему, я буду рожден в месте Шамбала... Я снова поставлю на земле двух владык - Мару и Девапи. Я утвержу опять Сатьяюгу и восстановлю Дхарму в ее прежней силе. После поражения Калиюги я возвращусь в мое местопребывание".

Вишну Пураны продолжают:

"Девапи и Мару... живущие в месте Калапа, исполненные великой йогической мощи, в конце Калиюги восстановят Варну и Дхарма Ашрам, как ранее".

Шримад Бхагавата в книге VI говорит:

"Эти Великие Риши и другие великие подвижники, добровольно незамеченные, шествуют по лицу земли с целью духовного просвещения тех, которые следуют великим заветам".

Шанкарачария в его Вивека Чудамани говорит:

"Эти Великие, которые вместили мир, которые окончили путь через ужасающий океан рождений и смертей, существуют и шествуют для блага, подобно весне. Без всякой личной цели они освобождают человечество".

Вишну Пураны говорят о конце Калиюги, когда варвары будут владеть берегами Инда:

"И будут временные монархи на земле, цари сварливые, жестокого нрава, прилежащие ко лжи и ко злу. Они будут убивать женщин и детей... Они отнимут собственность подданных. Жизнь их будет коротка и вожделения ненасытны. Люди разных стран соединяются с ними... Богатство будет уменьшаться, пока не истощится весь мир.

Имущество станет единым мерилом. Богатство будет причиною поклонения. Страсть будет единственным союзом между полами. Ложь будет средством успеха на суде. Женщины станут лишь предметом вожделения. Богатый будет считаться чистым. Роскошь одежд будет признаком достоинства...

Так в Калиюге будет постоянное падение... И тогда в конце черного века явится Калки Аватар... Он восстановит справедливость на земле... Когда Солнце, и Луна, и Тишья, и Юпитер будут вместе, тогда вернется Сатиа - век белый".

Агни Пураны говорят следующее:

"В конце Калиюги смешаются касты. И будут процветать разбойники без пощады. Под личиною религии будут проповедовать ересь. И злые духи под видом владык будут раздирать людей. В доспехе вооруженный Калки, сын Вишнуяши, уничтожит злых духов, восстановит порядок и достоинство и поведет народ по пути истины. Исполнив это, он оставит облик Калки и вернется в высшие сферы. После чего Критаюга установится, как ранее".

Продолжим наше хождение пилигрима через Бенарес, где, сказано, будет рожден Майтрейя. Пересечем старую дорогу на Кадарнат, ведущую к Великому Кайласу, местопребыванию мощных отшельников, и к путевому знаку на Шамбалу. Пройдем затем Лагор с соседними старинными областями.

Дойдем до Кашмира, где трон Соломона и так называемая гробница Иисуса. В Кашмире жили великие подвижники первоначального буддизма - там произносилось имя Майтрейи.

Достигнем границы Ладака. В Драсе, в месте с рисунками старого Неолита на скалах, мы найдем первое изображение Майтрейи. Рядом с ним на камне можно увидеть изображение всадника. Опять великий всадник Калки Аватар Индии и Майтрейя, завещанный буддизмом, стоят вместе, на одном пути, благословляя путников.

В Маулбеке, в древнем месте, наполненном развалинами, можно вспомнить о прекрасном прошлом. У самой дороги, где с древнейших времен проходят караваны, мы были приветствованы величественным изображением Майтрейи, вероятно изваянным рукой индуса.

На обратной стороне скалы китайская надпись. Не есть ли это то самое замечательное изображение, которому Фа-Сиен, знаменитый китайский путешественник, посвятил почтительное описание в своих записках.

Даже в Ламаюре, в этом старом месте Бонпо, - этой необъясненной еще полушаманистской религии, - к нашему великому изумлению, мы нашли изображение Майтрейи.

Странно было найти его в храме Бонпо, где даже отрицается сам Будда. Но этот призыв к будущему, как видно, проникает даже в самые неожиданные места.

В Саспуле - еще более древнее изображение Майтрейи, не моложе шестого века. Старый лама, показывая нам эту достопримечательность, шептал о скором наступлении новой эры. В этом маленьком уснувшем месте, окруженном развалинами прежних крепостей и храмов на вершинах гор, было так странно слышать о блестящем будущем. Но именно эта преданность будущему дает даже заброшенным местам не только смысл о прошлом, но делает их путевыми вехами к сужденным достижениям.

Только покажите старому ламе, что вы понимаете его говор не только грамматически, но и внутренно, и он добавит вам еще многие замечательные указания. Если же покажете ему еще пророчества, полученные вами в Индии или Сиккиме, посмотрите, с каким оживлением попросит он у вас разрешения списать их. Будьте уверены, он не сохранит их только для себя, но бродячие ламы понесут к другим одиноким местам эти знаки возрождения.

Как крепость, высоко на скалах стоит один из старейших монастырей Спитуг.

Старший лама этого монастыря, видимо, сомневался, как принять нас и о чем беседовать с нами. Так что первый момент нашего посещения был довольно сдержан. Но мы произнесли формулу Шамбалы, и главная дверь широко открылась. Мы были приглашены в верхнюю живописную комнату воплощенного ламы, поразившую нас и чистотой, и приветливостью. Вместо натянутой беседы мы были сразу спрошены, откуда мы знаем о Шамбале, и опять многие новые подробности были произнесены. И мы увидели, что наши хозяева были искренно огорчены, когда пришло время оставить их. Шептали они:

"Кто-то с Запада и знает о Шамбале: это знак нового времени!".

В Лех, столице Ладака, особенно много собралось воспоминаний о Гессар-хане и Шамбале. Ладак считается родиной Гессар-хана, и махараджи Ладака ведут свой род от этого героя. Много прекрасных романтических песней и сказаний посвящено великому герою Гессар-хану и его жене Бругуме. Здесь в Ладаке вы можете видеть на высоких скалах белую дверь, ведущую в замок Гессара. Здесь же на скале изображение огромного льва, соединенное с тем же героем. А на дорогах вы можете видеть разнообразные изображения Майтрейи, и грубые, и заботливо обработанные. В самом Лех около храма Будды и Дуккар, Матери Мира, находится особый, очень тонко украшенный храм, посвященный Майтрейе. В молчании сумерек высокого храма вы различаете на стенах тонко написанные изображения Боддисатв. А в середине, высотою в два этажа, опять готовый сойти с трона, высится сам Великий Майтрейя. Этот храм особенно украшен. И вы видите какое-то особое почитание лам около великого изображения.

Один из наших западных друзей, невежественный в делах буддизма, смотря на танку Шамбалы, сказал мне: "Мне кажется, что это совершенно обыкновенное тибетское знамя". Я спросил его:

"Если это совершенно обыкновенное изображение, как часто и где именно вы видели этот сюжет?"


Страница 4

И он признался простодушно:

"Конечно, может быть, не совсем этот, но какой-то такой же с какими-то Буддами".

Когда вы знаете сложное значение восточных символов и буддистской иконографии, тогда особенно странно слышать такое легкомысленное замечание о "каких-то Буддах". Вы можете представить себе, какое впечатление может произвести этот господин, толкующий "о каких-то Буддах", в восточном храме, где он начнет простодушно обсуждать неизвестные ему вещи. Для некоторых людей каждый, сидящий со скрещенными ногами - уже Будда. А ведь через это незнание происходили тяжкие недоразумения.

Один образованный буддист рассказывал нам, как он спас трех немцев, которые вошли в храм с сигарами во рту, и добродушная толпа немедленно обратилась в бешенство, и кровопролитие казалось неминуемо.

Мы должны знать не только потому, что мы не должны оскорблять чувства иноверцев, но потому, что мы должны расширять свой взгляд и тем получать радость истинного знания.

Вспомним некоторые ладакские песни на религиозные темы. Прежде чем мы приблизились к суровому Сассеру и Каракоруму, в последний раз мы встретили изображение Майтрейи в пограничном монастыре Сандолинг. Этот монастырь знаменит тем, что на скале за ним лучи заходящего солнца очень часто создают удивительные облики. Это очень старый и даже внешне уже ветшающий монастырь. И тем неожиданнее было найти здесь совершенно новое изображение Майтрейи, Шамбалы и Дуккар. Глядя на эти новые изображения, можно представить себе, куда движется местная современная мысль.

В продолжение многодневного прохода через необитаемое нагорье, конечно, нельзя ожидать найти какие-либо следы религиозной жизни. Тем не менее даже около ледников несколько раз обстоятельства напомнили нам великие имена будущего.

Поздним вечером как раз перед переходом скалистого Караул Давана нас посетил нежданный гость, старый седобородый мусульманин. Окруженные огромными скалами, сидя перед входом в палатку, залитые яркой луной, мы беседовали о Коране и Магомете. Он говорил нам о том, как Магомет уважал женщину. Затем он говорил о манускриптах и легендах об Иссе, лучшем из сынов человеческих. Исса - это Иисус. Он говорил, как мусульмане жадно собирают всеми способами все относящееся до Иссы. После Иссы мы толковали о Мунтазаре, этом соответственном понятии индусскому Калки Аватару и Майтрейе буддистов. Наш неожиданный друг вошел в полный энтузиазм. На его губах имя Майтрейи звучало с тем же уважением, как и имя Мунтазара. Будущее единение мира, будущие радости взаимного понимания звучали в его надеждах.

Пройдя четыре снеговых перевала, уже в пустынном нагорье, мы опять увидели картину будущего. В долине, окруженной высокими острыми скалами, сошлися и остановились на ночь три каравана. При закате я заметил необычную группу. На высоком камне была помещена многоцветная тибетская картина, перед нею сидела тесная группа людей в глубоком почтительном молчании. Лама в красных одеждах и в желтой шапке, с палкою в руке что-то указывал зрителям на картине и ритмично сказывал объяснения. Подойдя, мы увидели знакомую нам танку Шамбалы. Лама пел о бесчисленных сокровищах Владыки Шамбалы, о его чудесном перстне, обладающем великими силами. Далее, указывая на битву Ригден-Джапо, лама говорил, как без милости погибнут все злые существа перед мощью справедливого Владыки.

Горят костры, эти светляки пустыни. Опять сгрудились у огня разноплеменники. Все десять пальцев в восхищении подняты высоко.

Может быть, говорится, как Благословенный Ригден-Джапо является, чтобы отдать приказ своим вестникам. Вот на черной скале Ладака появляется могущественный Владыка. От всех сторон стремятся к нему вестники-всадники, чтобы в глубоком почтении принять приказ, а затем понестись по всему миру, неся заветы великой мудрости.

В Ладаке впервые мы встретились с замечательным обычаем лам. В ненастную погоду они всходят на вершины и с молитвами разбрасывают маленькие изображения коней в помощь страждущим путникам. Вспомнилось сказание Северной Двины, где Прокопий Праведный за неведомых плавающих молился, сидя на высоком берегу мощной реки. Знаки человеколюбия!

Спускаясь с гор к пескам Такламакана, встречая только мусульман, сартов или китайцев, видя лишь мечети и китайские храмы Хотана, вы не можете ожидать что-либо о Шамбале. Но именно здесь мы встретились с еще одним ценным указанием. Вокруг Хотана имеется много развалин старых буддийских храмов и ступ. Одна из этих древних ступ окружена сказанием. Указывается, что при наступлении времени Шамбалы от этой ступы будет излучаться таинственный свет.

Указывается, что этот свет уже был виден.

Много калмыков из Карашара приходят оказать почтение этому месту. Также указывается, что через эти именно места сам Будда проходил во время пути своего к Алтаю.

Во время наших стоянок в Яркенде, Кашгаре и Кучаре мы слышали такие сказания:

"В Кашгаре жил святой человек. На заре он слышал, когда поют петухи в далекой священной стране, за шесть месяцев пути отсюда".

Между Марал Баши и Кучарами наш конюх Сулейман, указывая на гору к юго-востоку, говорил:

"Вот за тою горою живут святые люди. Ушли они от мира, чтобы спасать людей мудростью. Многие ходили в их страну, но мало кто дошел. Знают, что надо идти за эту гору. А как зайдут за нее, так и потеряют дорогу".

Вы легко можете понять, что эти сказания имеют в виду то же самое место Шамбала. Даже географическое направление, даваемое при этих рассказах, относится к местонахождению средоточия всех народов.

После мусульманских городов и пустых пещерных храмов существующий и теперь буддизм показался. в области Карашахра.

Карашахр является не только средоточием карашахрских калмыков, но и последним упомянутым исторйографами местопребыванием чаши Будды. Чаша Благословенного была перенесена сюда из Пешавара и затем исчезла. "Чаша будет снова найдена при наступлении времени Шамбалы"".

Пурушаиура, или Пешавар, некогда был городом чаши Будды. Принесенная туда после смерти Учителя, чаша в течение долгого времени была предметом преклонения. Во времена китайского путешественника Фа-Сиена, около 400 года нашей эры, чаша еще находилась в Пешаваре, в нарочно для нее выстроенном монастыре. Она представляла разноцветный сосуд с преобладающим черным цветом, причем были очень заметны линии краев четырех чаш, вошедших в состав ее.

Во время другого китайского путешественника Сюан-Цзана, около 630 года нашей эры, чаши уже не было в Пешаваре. Она была в Персии или уже в Карашахре.

Чаша Будды чудотворна и неистощима - это чаша жизни.

Вспомним о почитании чаши бессмертного напитка, о борьбе из-за которого так поэтично повествует Махадхагарата. Индра берет от царя Нагов чашу и относит ее на небо. У мусульман в Кандахаре есть тоже своя святая чаша.

По персидским сказаниям, когда Джемшид стал рыть основания города Истакара, была найдена волшебная чаша "Дшами Джемшид", из бирюзы, полная драгоценного напитка жизни.

Сказания Соловецкого монастыря о ветхозаветных лицах упоминают чашу. Соломона: "Велика чаша Соломона, сделана из драгоценного камня. В ней написаны три стиха самарейскими письменами, и никто истолковать их не может".

В Харране имеется священная чаша Фаа Фага. Из нее пьют принимающие участие в мистерии и на седьмой день возглашают:

"Учитель, да возвестится неслыханное!"

В обрядах ведизма, буддизма, маздоизма всюду является священный символ чаши жизни.

Джатака рассказывает о происхождении чаши Будды:

"Тогда с четырех стран пришедшие четыре хранителя мира поднесли чаши, сделанные из сапфира, но Будда отказался. Снова они предложили четыре чаши, сделанные из черного камня мугаванна, и он, полный состраданья к четырем учениям, принял четыре чаши. Одну в другую поставил и приказал: да будет одна! И края четырех чаш стали видимы только, как черты. Все чаши вошли в одну чашу. Тогда Будда в эту новосделанную чашу принял пищу и, насытившись, совершил благодарение".

Лалита Вистара, рассказывая о таинстве чаши Будды, приписывает Благословенному следующие значительные обращения к царям принести чаши: "Поклонись чашею Будде и ты будешь в чаше, как в сосуде познания". "Предложив чашу нам подобному, не будешь оставлен ни памятью, ни суждением". "Кто дает чашу Будде, тот не будет оставлен ни памятью, ни мудростью".

Эта чаша - ладья жизни, чаша спасения - скоро снова должна быть найдена. Так знают в пустынях.

В Карашаре мы встретили Таин-ламу, вождя карашарских калмыков. Он также окружен легендой, что он является перевоплощением знаменитого Санген-ламы из Шигатзе, первого министра Таши-ламы, который был замучен лхасским правительством по обвинению в измене за сношения с известным путешественником Чандра Дасом. Интересно вспомнить, что старый Санген-лама предсказал свой конец и даже заказал изобразить в стенописи то озеро, в котором он затем был утоплен. Также он предсказал, что он скоро опять воплотится в калмыцкой стране, и на колене Таин-ламы имеется тот самый характерный дефект, которым отличался покойный Санген-лама.

В великом изумлении глава калмыков Таин-лама услыхал от нас о Шамбале. Он воскликнул:

"Истинно, великое время пришло, вот вы приходите с запада и вы знаете величайшую мудрость. Мы все готовы пожертвовать все наше имущество, решительно все, что может служить на пользу Шамбале. Все всадники будут на конях, когда Благословенный Ригден-Джапо пожелает иметь их".

Когда приближаетесь к Турфану, то еще большее количество легенд доходит до вас. Древние буддийские пещерские храмы, подземные ходы, наконец, старые подземные арыки для орошения, - все это придает необычайность этой местности. Опять все это приводит к тому же понятию о далекой священной стране, где живут мудрые люди, готовые помочь человечеству.

Рассказывается:

"Из пещеры как-то вышел незнакомый человек, высокий и не в нашей одежде. Пришел на базар в Турфан. Хотел овощи купить, только дает за них золотую монету, а как рассмотрели ее, видим, что таких денег уже тысячу лет как не бывало. Этот человек пришел из Святой Страны".

Или говорят:

"Вышла из подземелья женщина. Ростом высокая. Ликом строгая и темнее наших. Ходила по народу - помощь творила, а затем ушла назад в подземелье. Тоже приходила из Святой Страны".

"Несколько всадников совсем особого вида были видны около пещеры. А затем исчезли они. Должно быть, ушли через подземный ход в свою страну. По их ходам даже на коне проехать можно".

И сколько таких неизвестных всадников-посланцев привлекает внимание.

Перед Зайсаном наш калмыцкий лама указывает на юго-восток, где серебрится снегами хребет:

"Вот там священная наша гора Саур. С вершины ее в ясные дни видны горы Священной Страны. Под горою засыпан песком город Аюши-Хана. Можно видеть еще и стены, и храмы, и субурганы".

Глуше и дичее становятся горы от Чугучака к Алтаю. Странно впервые увидеть ойротских наездников - финно-тюркский род, затерянный в Алтайских горах. Только недавно эта область, полная прекрасных лесов, гремящих потоков и белоснежных хребтов, получила собственное имя - Ойротия. Страна Благословенного Ойрота, народного героя этого уединенного племени. И еще чудо случилось в этой стране, где до последнего времени грубые формы шаманизма и колдовства процветали.

В 1904 году молодая ойротская девушка имела видение. Явился ей на белом коне сам Благословенный Ойрот. Сказал ей, что он вестник Белого Бурхана и придет сам Бурхан скоро.

Дал Благословенный девушке-пастушке много указаний, как восстановить в стране праведные обычаи и как встретить Белого Бурхана, который воздвигнет на земле новое счастливое время. Девушка созвала свой род и объявила эти новые указания Благословенного, прося сородичей закопать оружие, разрушить идолов и молиться только милостивому Белому Бурхану. На вершине лесистой горы было установлено подобие алтаря. Там собирался народ, сожигали вереск и пели вновь сложенные священные песни, трогательные и воздымающие. Одна звучит так:

Вы, живущие за белыми облаками - За синими небесами - Три Курбустана! Ты, носящий четыре косы - Белый Бурхан! Ты, Владыко Алтая - Белый Бурхан! Ты, населяющий вокруг себя Народы, в золоте и серебре, Белый Алтай! Ты, сияющий днем! Ты - солнце Бурхан! Ты, сияющий ночью! Ты, месяц Бурхан!

Пусть зов мой запишется В священную книгу Садур!

Местная администрация смутилась, узнав об этой новой вере, как они называли ее. Мирные почитатели Белого Бурхана подверглись жестокому преследованию. Но наставления Благословенного Ойрота не погибли. До сих пор всадник на белом коне появляется на горах Алтая и растет вера в Белого Бурхана. В разбросанных юртах шепчется легенда, что на реке Катуни произойдет последняя битва людей, и что из-за далекой Белой Горы сияет уже свет Белого Бурхана. И при этих словах головы собеседников обращаются на юг от Алтая, туда, где далеко вздымаются высочайшие горы, сверкающие в снежном уборе. Такое случилось среди ойротов в Алтайских горах.

В тех же горах и другое чудо замечено, и опять в направлении Шамбалы и светлого будущего. В тех же алтайских округах живет много староверов. Века тому назад они скрылись в темных лесах, спасая свою старую веру от новых законов Никона, а затем Петра.

В чистоте и строгости еще соблюдается там старинная вера. Они имеют свои иконы и своих начетчиков и блюдут свои молитвы и обычаи. И даже при последних событиях в Сибири этот край внутренно был мало затронут.

В середине 19-го столетия необычайная весть была принесена к алтайским староверам:

"В далеких странах, за великими озерами, за горами высокими, там находится священное место, где процветает справедливость. Там живет высшее знание и высшая мудрость на спасение всего будущего человечества. Зовется это место Беловодье".


Страница 5

В некоторых сокровенных записях намечается и путь к этому месту.

Опять географические указания места умышленно запутаны или произнесены неправильно. Но даже и в этом неправильном произношении вы можете различить истинное географическое направление, и это направление, не удивляйтесь, опять ведет вас к Гималаям.

Седобородый строгий старовер скажет вам, если станет вам другом:

"Отсюда пойдешь между Иртышом и Аргунью. Трудный путь, но коли не затеряешься, то придешь к соленым озерам. Самое опасное это место. Много людей уже погибло в них. Но коли выберешь правильное время, то удастся тебе пройти эти болота. И дойдешь ты до гор Богогорше, а от них пойдет еще труднее дорога. Коли осилишь ее, придешь в Кокуши. А затем возьми путь через самый Ергор, к самой снежной стране, а за самыми высокими горами будет священная долина. Там оно и есть, самое Беловодье. Коли душа твоя готова достичь это место через все погибельные опасности, тогда примут тебя жители Беловодья. А коли найдут они тебя годным, может быть, даже позволят тебе с ними остаться. Но это редко случается.

Много народу шло в Беловодье. Наши деды Атаманов и Артамонов тоже ходили. Пропадали три года и дошли до святого места. Только не было им позволено остаться там, и пришлось вернуться. Много чудес говорили они об этом месте. А еще больше чудес не позволено им было сказать".

Когда вы сообразите названные географические имена, вы легко поймете их смысл. Иртыш и Аргунь произнесены правильно. Соленые озера, конечно, это озера Цайдама с их опасными переходами. Богогорше или Богогорье, конечно, это горный хребет Бурхан-Будда. Кокуши - каждому понятно, является хребтом Кокушили. А Ергор, т. е. самое высокое нагорье, конечно, будет Чантанг у Трансгималаев, уже в виду вечных снегов. Это учение о Беловодье и теперь так сильно на Алтае, что всего шесть лет тому назад целая группа староверов отправилась на поиски священного места; до сих пор они не вернулись. Но когда мы проходили Алтай в 1926 году, некий ойрот принес письмо от одной женщины, ушедшей в той же группе. Она сообщает родственникам, что они еще не достигли святого места. Но все же полны надеждами дойти до него. Она не могла сообщить, где она живет сейчас, но говорит, что жизнью довольна. Итак, опять легенда и сказка переплетается с жизнью. И эти люди твердо знают о Беловодье - Шамбале. И они шепчут путь к Гималаям.

Когда мы пересекали Алтай, несколько школьных учителей пришло к нам, шепча вопрос:

- Неужели вы из Индии? Расскажите нам, что вы знаете о Махатмах?

И глаза жадно ловили ответ, и они схватывали каждый намек из учения великих Махатм. И опять тихо говорили они:

- "Мы не одни, нас много. И мы только мечтаем об этом учении!" - И это было в диких горах, в глухих лесах.

Странную повесть слышали мы. Совсем недавно в Костроме умер старый монах, который, как оказывается, давно ходил в Индию, на Гималаи. Среди его имущества была найдена рукопись со многими указаниями об учении Махатм. Это показывало, что монах был знаком с этими, обычно охраняемыми в тайне вопросами. Так неожиданно разбросаны личные наблюдения и доверительные указания:

Опять к тому же источнику.

Уже покидая Алтай для Монголии, я слышал священный стихирь, напевно сказанный пожилым старовером.

Старик поет:

"А прими меня, пустыня тишайшая". - "А и как же приму я тебя, царевича? Нет у меня, у пустыни, ни дворцов, ни палат". - "А и не нужно мне ни палат, ни дворцов".

Маленький пастух на горе поет:

О, Учитель мой любимый, Почто Ты покинул меня? Ты покинул меня, сироту, Провести в печали все мои дни. О пустыня прекрасная! Прими меня в свое лоно. В избранный дворец мой! В мир и молчание. Я бегу, как от змея, От земной славы и прелести, От богатства и палат блестящих. О, пустыня возлюбленная, прими меня! Я пойду в твои поля Дивиться на светы чудесные; Здесь проживу я мои годы И до скончания дней моих.

Я распознал в этом напеве старый стихирь о Иосафе, сыне царя. Это был старинный напев о жизни Будды, причем жизнь Учителя была представлена под именем жизни Иосафа, сына царя Индии. Иосаф, Иосафат - это измененное Боддисатва, искаженное в арабском произношении.

Старик ведет нас на каменистый холм и, указывая каменные круги древних погребений, торжественно говорит:

"Вот здесь и ушла Чудь под землю. Когда Белый царь пришел Алтай воевать и как зацвела белая береза в нашем краю, так и не захотела Чудь остаться под Белым царем. Ушла Чудь под землю и завалила проходы каменьями. Сами можете видеть их бывшие входы. Только не навсегда ушла Чудь. Когда вернется счастливое время и придут люди из Беловодья и дадут всему народу великую науку, тогда придет опять Чудь, со всеми добытыми сокровищами".

В Бурятии и в Монголии мы уже не удивлялись найти многие знаки Шамбалы. В этих странах психические силы очень развиты.

Когда мы приближались к Урге, столице Монголии, мы должны были переночевать на берегу реки Иро. Поздним вечером на другой стороне реки засветились какие-то огоньки. Мы спросили о них и получили совершенно необычайный ответ.

"Там стоит большой монастырь, и сейчас он доставляет много хлопот Монголии. В прошлом году около этого монастыря родился удивительный ребенок. Не было ему еще и года, как он сказал по-монгольски замечательное пророчество о будущем. А затем больше ничего не говорил, как обычный ребенок".

Видите, вот опять весть о будущем.

Когда мы вошли в Ургу, около одного храма мы заметили окруженное тыном пустое место.

"Что это?"

И опять неожиданный ответ:

"Это место будущего храма Шамбалы. Какой-то неизвестный лама пришел и приобрел это место для будущей постройки".

В Монголии не только много образованных лам, но даже много светских людей и членов правительства могут сообщить вам немало замечательных подробностей об этих вопросах.

Когда мы показали некоторые из привезенных пророчеств о Шамбале лицу, близкому монгольскому правительству, он воскликнул в величайшем изумлении:

"Но ведь это то самое пророчество, которое сказано мальчиком на Иро! Поистине, великие времена приходят".

А затем он рассказал нам, как совсем недавно молодой монгольский лама из Улясутая написал новую книгу о Шамбале, объясняя высокое значение Шамбалы для будущего и говоря о способах достижения этого замечательного места.

Другой очень интеллигентный бурят, один из монгольских вождей, сказал нам, как один бурятский лама после многих трудностей достиг Шамбалы и даже оставался там короткое время. Среди описания этого необычного пути попадались некоторые поразительно реалистичные подробности. Упоминалось, что, когда этот лама с проводником достигли уже границы священной долины, они заметили совсем близко целый караван яков, груженных солью. Это были обычные тибетские купцы, которые в полном незнании проходили совсем близко от этого замечательного места. Но вся атмосфера вокруг этого места так сильно психологирована, что проходящие никогда не заметят то, что они не должны видеть. Другая маленькая подробность из этого же путешествия останавливает внимание. Когда этот лама возвращался из Шамбалы, ему пришлось проходить чрезвычайно узким подземным ходом... Он встретил там двух людей, проводивших с большим трудом породистого барана, который нужен был для научных опытов, происходящих в этой чудесной долине.

На улицах Урги проходит отряд всадников монгольских войск. С чувством они поют какую-то зовущую песню.

"Что это за песня?"

"Это песня о Шамбале".

При этом рассказывают, как Сухе-Батор, недавний народный герой Монголии, деятель освободительного движения, сложил эту песнь о Шамбале, которая и распевается сейчас по всем углам Халки.

Начинается она так:

Чанг Шамбалин Дайн. Северной Шамбалы Война. Умрем в этой войне, Чтобы родиться вновь Витязями Владыки Шамбалы.

Итак, новейшее движение Монголии также связано с именем Шамбалы. И новые знамена духовно подымаются в честь Шамбалы.

Мы посетили особый храм, посвященный Майтрейе, а также храм Калачакры. И видели особое живописное изображение предположительного вида Шамбалы.

Когда я подарил Монгольскому правительству мою картину - "Ригден-Джапо - Владыка Шамбалы", она была принята с совершенно особыми чувствованиями. Член правительства сообщил мне, что монголы имеют намерение построить особый памятный храм, где эта картина займет центральное место.

Лицо, близкое правительству, спросило меня:

"Могу я спросить вас, как, созидая эту картину, вы могли знать о видении, которое имел один из наших наиболее уважаемых лам несколько месяцев тому назад? Лама видел множество людей разных стран, и все головы их были обращены к западу. Затем в небесах появился гигантский всадник на огненном коне, окруженный пламенем, со знаменем Шамбалы в руке. Сам Благословенный Ригден-Джапо! И он сам обернул все головы толпы с запада на восток. В описании ламы величественный всадник был подобен всаднику на вашей картине".

Такие совпадения с картиной и с пророчествами на реке Иро вызывали восклицание:

"Истинно, время Шамбалы пришло!"

Много других удивительных событий было рассказано образованными бурятами и монголами. Они знали о таинственном свете над Хотанским субурганом. Они говорили о будущем нахождении утраченной Чаши Будды. Много внимания уделялось чудесному камню, упавшему с далекой звезды, который появляется в различных странах перед большими событиями.

Великий Тимур, говорится, владел этим камнем. Камень обычно приносится совершенно неизвестными неожиданными людьми. Тем же неожиданным путем в должное время камень исчезает. Чтобы опять появиться в сужденный срок в совершенно другой стране. Главная часть этого камня находится в Шамбале. Лишь небольшой кусок его выдан и блуждает по всей земле, сохраняя магнитную связь с главным камнем.

Бесконечные сказания щедро рассыпаны об этом камне. Говорится также, что царь Соломон и император Акбар владели им. Эти предания невольно напоминали Лапис Ексилис - Блуждающий камень, воспетый знаменитым мейстерзингером Волфрамом фон Эшенбах, заключившим свою песню словами:

"И этот камень называется Граль".

Там же в Урге из нескольких источников мы слышали о посещении великим Махатмой двух старейших монгольских монастырей. Один Ердени Дзо на Орхоне и другой Нарабанчи.

О посещении махатмою монастыря Нарабанчи мы уже имели сведения в литературе, но приятно было узнавать совершенно те же подробности и от лам далекой Монголии. Говорится, как однажды в полночь группа всадников приблизилась к воротам Нарабанчи Гомпа. Видимо, они прошли долгий путь. Их лица были покрыты меховыми шапками. Их вождь вошел в храм, и немедленно зажглися все лампады. Затем он приказал, чтобы все гелонги и хувараки собрались в храм. Он встал на главное место Богдо Гегена и открыл свой лик. И все присутствующие узнали самого Благословенного. Он произнес много пророчеств о будущем, затем все всадники сели на коней и оставили монастырь так же неожиданно, как и прибыли.

Другой рассказ о прибытии гималайского Махатмы в Монголию был сообщен нам членом монгольского Ученого Комитета. Он сказал следующее:

"Вы знаете, что мы имеем несколько лам, обладающих большими духовными силами. Конечно, они не живут в городах или больших монастырях. Обычно они обитают в удаленных хутонах в горных убежищах. Лет шестьдесят или пятьдесят тому назад одному из этих лам было доверено большое поручение. Он должен был выполнить его лично и перед смертью должен был передать миссию доверенному лицу по своему выбору. Вы знаете, что величайшие поручения даются Шамбалой. Но на земле они должны быть выполнены человеческими руками в земных условиях. Вы также должны знать, что подобные поручения всегда сопровождаются великими трудностями, которые должны быть преодолены силою духа и преданностью. Случилось, что лама частично выполнил свое поручение, но затем заболел и потерял сознание; в этом состоянии, конечно, он не мог передать поручение достойному преемнику. Великие Держатели Гималаев знали о его затруднении. Так как поручение должно было быть выполнено на данных условиях, то один из Великих Держателей предпринял в величайшей поспешности утомительное путешествие от Тибетских Нагорий в наши Монгольские степи. Поездка была так спешна, что Держатель оставался в седле по 60 часов, но таким образом прибыл вовремя. Он временно вернул ламе сознание, так что тот оказался в состоянии докончить вверенное ему поручение достойным образом. Вы видите, как Великие Держатели помогают человечеству. Сколько самопожертвования и какие земные трудности они принимают на себя, чтобы помочь Великому Будущему".

В этом рассказе о спешном путешествии в Монголию, в этих шестидесяти часах в седле вы можете распознать конец той же самой повести, начало которой мы слышали в Индии. В Монголии они называли Махатм Держателями и не знали, который именно из Махатм предпринял это путешествие. Но зато в Индии они не могли сказать, с какой целью путешествие было предпринято. Таковы нити Азии. Кто приносит эти новости? Из каких тайных ходов появляются неведомые вестники? Встречаясь со скучною рутиною ежедневности, встречая трудности и грубость и обременительные заботы в Азии, вы не должны сомневаться, что в самую обычную минуту у двери вашей уже готов постучаться кто-то с самою великою вестью. Два потока жизни особенно различимы в Азии, й потому пусть лик обыденности не разочаровывает вас. Легко вы можете быть вознаграждены зовом великой правды, который увлечет вас навсегда.


Страница 6

Звенят колокола верблюдов. Долгие пустынные переходы.

Над пустыней опять несется песня Шамбалы. Вокруг безжизненные скалы и груды камней и морозное нагорье, но знаки Шамбалы не покидают вас.

Ламы нагнулись над галечным скатом. Что-то прилежно выкладывают из белых осколков кварца, собранных на соседней горе.

Что это за замысловатый узор? Не узор - это монограмма Калачакры. Издалека для всех путников будет белеть буква, зовущая к великому учению.

На высотах Шарагольчи, перед Улан-Даваном, на месте, где останавливался Махатма при поездке в Монголию, строится субурган Шамбалы. Все наши ламы и мы сами носим камни и скрепляем их глиной с травою. Верх субургана строится из дерева и покрывается жестью из бензиновых банок. Мои краски служат для расцвечения. Из гор Гумбольта привозится известь, - субурган сверкает белизною среди пурпура пустыни. Бурятский лама расписывает красным, желтым и зеленым многие узоры и изображения. Местные монголы привозят Норбу-Ринпоче, скромные дары - бирюзу, кораллы и бусы для вложения в субурган. Приезжает на освещение сам великий лама Цайдама. Монголы клянутся оберегать памятник Шамбале, если только китайцы, дунгане или верблюды не нарушат.

День Шамбалы. У шатра Шамбалы ламы служат великому Ригден-Джапо. Перед изображением Владыки поставлено полированное зеркало. Из узорного сосуда на его поверхность льют воду. Струи сбегают по лику зеркала, покрывают его странным узором. Колеблется и живет поверхность. Символ магических зеркал, где выявляется будущее, пишет руны откровений.

Лама, проводник каравана, платком завязывает себе рот и нос.

"Почему? Ведь день не холодный".

Он поясняет:

"Теперь уже необходимы некоторые предосторожности, мы приближаемся к заповедным областям Шамбалы. Скоро мы встретим "сур", ядовитый газ, которым охраняется граница Шамбалы".

Наш тибетец, Кончок, скачет к нам и говорит шепотом:

"Недалеко отсюда, когда далай-лама следовал из Тибета в Монголию, все люди и все животные каравана начали дрожать, но далай-лама объяснил, что пугаться не следует, потому что караван коснулся заповедной границы Шамбалы и воздушные колебания необычны для каравана".

Из Кумбума, с родины Тзон-Ка-Па, к нам приехал нирва монастыря со своим украшенным шатром и многоцветной свитой. Он привез нам подарок и передает знак Шамбалы. Рассказывает, как некоторые китайцы просили недавно таши-ламу выдать им паспорта в Шамбалу. Только таши-лама может делать это.

Только что таши-лама опубликовал в Китае новую молитву о Шамбале. Теперь все может быть достигнуто только через Шамбалу.

Опять обнаженные скалы и бесконечная пустыня. Ни путников, ни животных.

Оглядываем друг друга в изумлении. Неожиданно мы все почувствовали аромат, как запах лучших курений Индии. Откуда он идет? Ведь мы окружены голыми скалами. Но лама улыбается:

"Чувствуете вы ароматы Шамбалы?"

Солнечное безоблачное утро - сверкает ясное голубое небо. Через наш лагерь стремительно несется огромный темный коршун. Наши монголы и мы следим за ним. Но вот один из бурятских лам поднимает руку к голубому небу:

"Что там такое? Белый воздушный шар?"

"Аэроплан?"

И мы замечаем, на большой высоте что-то блестящее движется в направлении от севера к югу. Из палаток принесены три сильных бинокля. Мы наблюдаем объемистое сфероидальное тело, сверкающее на солнце, ясно видимое среди синего неба. Оно движется очень быстро. Затем мы замечаем, как оно меняет направление более к юго-западу и скрывается за снежной цепью Гумбольта. Весь лагерь следит за необычным явлением, и ламы шепчут:

"Знак Шамбалы".

На сером фоне холмистой пустыни нечто белое сверкает на солнце. Что это может быть? Большая палатка? Или снег? Но в это время не бывает снега в пустыне. Это белое пятно слишком велико для палатки. И почему оно так резко отличается от всего окружающего?

Приближаемся. Подходя, белая масса оказывается еще большего размера, чем казалась. Это огромная белая пирамида глауберовой соли, образованная осадками гигантского гейзера - целое состояние для дрогиста. Ледяной соленый источник вытекает из-под белой массы. Лама опять шепчет:

"Это знак третьей границы Шамбалы".

Приближаясь к Брамапутре, можно найти еще больше указаний и легенд, связанных с Шамбалой. И еще одно обстоятельство дает этим местам еще более убедительное впечатление; здесь в направлении к Эвересту жил провидец-отшельник Миларепа, слушавший перед восходом солнца голоса Дэв.

Ближе к области Шигатзе, на живописных берегах Брамапутры и в направлении к священному озеру Манасаравар, еще совсем недавно существовали Ашрамы Махатм Гималаев.

Когда вы знаете это, когда вам известны факты, окружающие эти замечательные места, вас наполняет особое чувство. Здесь еще живут престарелые люди, которые помнят их личные встречи с Махатмами. Они называют их "Азары" и "Кутхумпа". Некоторые жители помнят, что здесь была, как они выражаются, религиозная школа, основанная Махатмами Индии. На этом дворе Гомпа произошел эпизод с письмом, которое, было съедено козою и феноменально затем восстановлено. Вот в этих пещерах они останавливались, вот эти потоки они переходили, вот в этих джунглях Сиккима стоял их внешне так скромный Ашрам. Посторонним людям, которые не бывали в этих местах, вопросы о Махатмах не могут быть существенные. Но, проходя Трансгималаи, вы наблюдаете не один горный хребет, но целую горную страну с причудливым узором хребтов, долин и потоков. На каждом шагу вы убеждаетесь в относительной точности существующих карт. По своей сложности эти области остаются всегда не вполне исследованными. Отшельник, приютившийся в пещере, поселение в удаленной долине может остаться совершенно непотревоженным. Лишь побывав в этих лабиринтах, вы знаете о скрытых местах, недоступных, кроме счастливого случая. Старые вулканы, гейзеры, горячие источники и радиоактивность дают здесь неожиданные приятные находки. Часто рядом с леденистым хребтом можно видеть сочную растительность в ближней долине, очевидно напитанной горячими источниками. В пустынном нагорье Дамбуре мы наблюдали кипящие горячие источники, и около них зеленела пышная растительность, цвела земляника и гиацинты. Таких долин много в Трансгималаях. Когда мы стояли в Нагчу, местные жители рассказывали, что на север от озера Дангра Юмцо, среди обнаженного нагорья в 15000 ф., лежит плодоносная долина. Около Лхассы в иных дворах заключены горячие источники, питающие весь домашний обиход.

Пройдя эти необычные нагорья Тибета с их магнитными волнами и световыми чудесами, прослушав свидетелей, и будучи свидетелем - вы знаете о Махатмах. Я не собираюсь начать убеждать о существовании Махатм. Множества людей их видели, беседовали с ними, получали письма и вещественные предметы от них. Если же кто-то в неведении спросит: "Все-таки не есть ли это миф?" - посоветуйте ему прочесть труд профессора варшавского университета Зелинского о реальности происхождения греческих мифов. Впрочем, вообще не пытайтесь убеждать. Знание входит в открытые двери. Если предрассудок существует, он должен быть изжит изнутри. Нам важно фактами установить, на каких огромных расстояниях живет одно сознание и насколько это сознание свободно открыто для будущего.

На всем Востоке почитание понятия Учителя дало облику Гуру сокровенность и недосягаемость.

Понятие Гуру - Учителя только на Востоке возносимо с таким почитанием и достоинством. Напомню из Агни Йоги легенду о мальчике индусе, познавшем Учителя.

"Спросили его:

"Неужели солнце потемнеет для тебя, если увидишь его без Учителя?"

Мальчик улыбнулся:

"Солнце останется солнцем, но при Учителе мне будут светить двенадцать солнц".

Солнце мудрости Индии будет светить, ибо на берегу реки сидит мальчик, знающий Учителя".

"Есть проводники электричества, также есть объединители познания. Если варвар посягнет на Учителя, скажите ему, как человечество назвало разрушителей книгохранилищ".

Основа Востока укрепляется понятием Гуру. Какие прекрасные выражения и достойные жесты находятся в Индии в отношении Учителя.

Многие индусы, китайцы и японские ученые знают многое значительное о Махатмах, но почтение перед Учителем, характерное для Востока, препятствует им объявлять это свое знание посторонним. Значение слово Гуру - Учитель, духовный руководитель, действительно во всей Азии очень затрудняет вопрос осведомления о Махатмах. Легко понять, почему многие путешественники по Азии вообще не встретились с этим вопросом. Или незнание языков, или совсем противоположные интересы, или просто неудача во встречных людях не позволили им увидать многое ценное. Ведь все мы знаем, как, посещая музеи и храмы без особого разрешения, мы не можем изучать склады и сокровищницы, где иногда хранятся наиболее ценные предметы.

На Востоке вы можете услыхать много рассказов о пропавших людях, и некоторые из этих повестей опять будут соединены Шамбалой. Я мог бы даже назвать вам имя члена одного из научных обществ, который посетил Индию в шестидесятых годах прошлого века. Затем он вернулся на родину, даже появился на придворном приеме, а затем опять поспешно отбыл на Восток, и с этого времени люди не слышали о нем, Впрочем, дошло одно доказательство о его существовании в совершенно необычных условиях.

Можно назвать многих еще живущих, которые лично встречали Махатм. Эти памятные встречи происходили как в Индии, так и в Англии, Франции, Америке и других странах. Когда мы проходили берега Брамапутры, мы вспоминали, как тибетский представитель в Урге советовал нам посетить необыкновенного отшельника несказуемого возраста, который жил в горном убежище на расстоянии несколько дневных переходов на запад от Лхассы. Тибетец настаивал, что этот отшельник был совершенно необыкновенным, ибо он был не тибетец, но, как говорили о нем, западный человек.

Мы опять вспомнили, как почтенный житель Сиккима рассказывал нам тоже о странном отшельнике на север от Кинченджунги. Круг завершается. Опять Сикким. Опять сверкание Гималаев остается к северу.

Все взоры обращены туда, где превыше облаков вздымаются величественные белые вершины. Возносятся, как особая заоблачная страна. Все чаяния обращены к Гималаям.

Канг-чен-цзод-нга - Пять Сокровищ Великих Снегов. Отчего так зовется эта величественная гора? Она хранит пять сокровищ мира. Какие это сокровища? - золото, алмазы, рубины?

Нет, старый Восток ценит иные сокровища. Сказано: "Придет время, когда голод охватит весь мир. Тогда появится Некто, кто откроет великие сокровищницы и напитает все человечество".

Конечно, вы понимаете, что некто напитает человечество не физическою, но духовною пищей.

Восходя Гималаи, вы приветствованы именем Шамбалы. При спуске в долины, то же самое великое понятие благословляет вас. Шамбала напитает человечество духовною пищей познания великих энергий.

Нет худых вестей из Сиккима.

За это время наш друг Ринпоче из Чумби построил еще два монастыря, и везде есть изображение Майтрейи и Шамбалы.

Наш лама-художник ларива еще в Гуме и написал на стене храма фреску "Мандалу Шамбалы".

Геше Ринпоче рассказывает в символических образах о мощи эпохи Шамбалы. За эти годы он стал говорить о Шамбале менее скрыто. Ринпоче подарил нам тибетскую книгу, изданную недавно и посвященную Шамбале. В этой книге собраны молитвы Шамбале, данные Панчен Ринпоче таши-ламой во время его последнего путешествия. Из этого собрания молитв вы можете видеть, что духовный глава Тибета в каждом месте, где он останавливался, давал особую молитву Шамбале. Это достойно примечания. А затем пришло и кольцо со знаком Шамбалы.

Седой, уважаемый Гуру долины Кулу говорил нам:

"В северной стране - в Утракане - на высоком нагорье живут великие Гуру. До этого места не дойти обыкновенным людям. Сами Гуру не выходят сейчас с высот - они не любят Калиюгу. Но в случае надобности они посылают своих учеников - Чела - предупредить правителей народов".

Так в древней местности Кулу претворяют знание о Махатмах.

Передо мною шесть изображений Шамбалы.

Вот самое эзотерическое изображение. Мандала Шамбалы, в которой знающие узнают намеки действительности. Наверху Идам, как знак стихийной мощи, и тот таши-лама, который написал очень закрытую книгу "Путь в Шамбалу". В середине изображения снежные горы образуют круг. Узнаются три белые границы. В центре - как бы долина со многими постройками. Можно различить точно два разреза, как бы планы башен, На башне сам он, свет которого сияет в сужденное время. Внизу мощное воинство ведет победную битву, и сам РигденДжапо - предводитель. Победа духа на великом поле жизни. Новое изображение геше из Таши-Лунпо.

На другом изображении, внизу, та же победная битва. В середине сам Ригден-Джапо, приказывающий. Перед Владыкою все счастливые знаки и сокровища, которые суждены человечеству. За Владыкою дворец, по сторонам его мать и отец. А наверху Будда. Новое изображение из Сиккима.

Третье изображение без битвы, торжественное, со многими золотыми украшениями. В середине крупная фигура - Ригден-Джапо, благословляющий. Перед ним выпуклым золотом сверкает Акдордже, крест из знаков молнии. Ниже расположены сокровища. Наверху Владыка Будда и по сторонам два таши-ламы: третий и живущий теперь. В этом последнем утверждении выражена современная мысль. Изображение из Гума.

В четвертом изображении вокруг Ригден-Джапо собрались всадники и пешие воины, предводители его войска и советники. Изображение из Нагчу.

Пятое изображение из Таши-Лунпо представляет Ригден-Джапо поучающим нескольких Гуру заветам мудрости.

Шестое старинное изображение привезено из ТашиЛунпо бежавшим ламой. Крупное изображение РигденДжапо в середине. За Владыкою спинка трона в виде синих крыльев, окруженная цветами. В левой руке колесо закона, а правая призывает в свидетели землю. Внизу собрались все народы Азии. По костюмам можно отличить индусов, китайцев, мусульман, ладакцев, калмыков, монголов, тибетцев. Каждый со своим сокровищем. Кто с книгами, кто с оружием, кто с цветами. В середине сокровище. Битва уже исполнилась. Народы призваны к благоденствию.


Страница 7

Теперь подведем итоги разбросанным указаниям о Шамбале. Учение Шамбалы - это целое учение о жизни. Так же как в индийских йогах, это учение показывает, как обращаться с тончайшими энергиями, наполняющими пространство, и как эти энергии могут быть мощно явлены в нашем микрокосмосе.

Значит, и Азары и Кудхумпа относятся к Шамбале? Да.

И Великие Махатмы и Риши? Да.

И воинство Ригден-Джапо? Да.

И многие из цикла Гессериады? Да.

И, конечно, Калачакра? Да.

И Арьяварша, откуда ожидается Калки Аватар? Да.

И Агарти с подземными городами? Да.

И Минг-сте? И Великий Яркас? И Великие Держатели Монголии? И жители К'ама? И Беловодье Алтая? И Шабистан? И долина Лаоцзина? И черный камень? И Граль Lapis Exilis, блуждающий камень? И Чудь подземная? И Белый Остров? И подземные ходы Турфана? И скрытые города Черчена? И подводный Китеж? И Белая Гора? И субурган Хотана? И священная долина посвящения Будды? И Агни Йога? И Деджунг? И книга Утаншаня? И Таши Ламы? И место трех тайн? И Белый Бурхан?

Да, да, да! Все это сошлось в представлении многих веков и народов около великого понятия Шамбалы. Так же как я и вся громада отдельных фактов и указаний, глубоко очувствованная, если и недосказанная.

Полагается, что эзотерический буддизм проник в Тибет в VI в. по р. х., но до нашей эры эзотерический буддизм имел свои оплоты на склонах Кайласа и на севере Пенджаба, может быть, в местности долины Кулу.

Само учение Шамбалы, хотя считает Аттишу, как распространителя этого учения, конечно, существовало несравненно древнее, теряясь в веках.

Шамбала, или "Белый Остров", указан на запад от Химавата. Можно уважать, с какою осторожностью выдается приблизительное местонахождение этого замечательного места. Бхантеюл и Деджунг являются также названиями самого места "Белого Острова".

На север от Кайласа, к Куэн Луню и Черчену лежала так называемая Аргиаварша, откуда ожидается Калки Аватар.

"Место трех тайн", "Долина посвящения Будды" - все эти указания ведут сознание людей туда же, за белые высоты Гималаев. Шамбала есть священное место, где земной мир соприкасается с высшим состоянием сознания. На Востоке они знают, что существуют две Шамбалы: одна земная и другая невидимая.

Много предположений высказано о местонахождении земной Шамбалы. Некоторые из предположений относят это место на крайний север, говоря, что северное сияние есть лучи этой невидимой шамбалы. Отнесение Шамбалы на север легко понятное.

В Тибете Шамбала называется Чанг-Шамбала, то есть Северная Шамбала. Этот эпитет вполне объясним. Манифестация учения произошла в Индии, откуда все по ту сторону Гималаев, очевидно, является северным. На север от Бенареса, находится деревня Шамбала, связанная с легендой о Майтрейе. Таким образом, еще раз становится ясным, почему загималайская Шамбала называется Северной Шамбалой.

Некоторые указания, затемненные символами, указывали местонахождение Шамбалы на Памирах, Туркестане и Гоби. Вессел в своей книге "Иезуиты путешественники по Центральной Азии" упоминает иезуита Каселла, умершего в 1650 году в Шигатзе. Каселла, который пользовался необычайной дружбой со стороны тибетцев, получил от них предложение посетить страну Шамбалы. Относительность указаний и многие недоразумения о географическом положении Шамбалы имеют. свои причины. Во всех книгах о Шамбале, в устных преданиях местонахождение описывается в высоко символических выражениях, почти недоступных для непосвященных.

Так, например, указывается, что в местности Шамбалы люди живут в юртах и занимаются стадами, почему некоторые думают, что это относится к местности кочевьев Туркестана, но не забудем, что горные киргизы в местностях Куен Луня также живут в юртах и занимаются скотоводством.

Откроем перевод, сделанный профессором Грюнведелем, тибетской книги "Путь в Шамбалу", написанной знаменитым таши-ламой Третьим. Вы будете поражены нагромождениями географических указаний, затемненных и смешанных так, что только большое осведомление о старых священных местах и о местных терминах может помочь вам как-нибудь разобраться в этой сложной пряже.

И опять вы поймете, почему такой покров нужен. Один из Махатм был спрошен, отчего они так заботливо скрывают свои Ашрамы. Махатма ответил:

"Иначе бесконечные шествия и с запада, и с востока, и с севера, и с юга наводнят наши уединенные места, куда без разрешения никто не дойдет и не потревожит наши занятия". И, действительно, это так: отсюда, среди сутолоки города, невозможно и представить, сколько людей стремятся к учению Махатм.

Образованный лама, имя которого сделалось известным на Западе, говорил нам, что много вопросов и писем он получает из Франции, Англии и Америки с запросами, как войти в контакт с Махатмами и как получать их учение. Опять реальность и сокровенное устремление сходятся.

Вы видите, что это не мессианизм, но новая эра могучих энергий и возможностей выражена в понятии Шамбалы.

Теперь каждый день мы поражены открытиями в области физики, обнаружением мощных свойств кислорода, реальностью великого пространственного огня. Когда с высот дается Агни Йога, тогда совершенно искренно можем обращаться к нашим друзьям в Азии во имя наступающей Шамбалы. С радостной улыбкой мы можем приветствовать великое будущее мощных энергий. "Последний зов нашей эволюции есть повелительный зов к творчеству, действию, к сознательному труду и к подвигам здесь на земле без всякого замедления".

Наши друзья ведантисты указывают, что эпоха Шамбалы в отличие от прочих прежних эпох, вместо постепенной эволюционности, наступит стремительно. Разговор оборачивается на стремительные завоевания науки последних лет.

Традиция Вед указывает, что близко время, когда новые энергии, ближе, всего энергии Агни - космического огня, приблизятся к нашему плану и создадут новые условия для жизни. Время начала приближения этих энергий исчисляется в сороковых годах нашего столетия. Брамачарии Ашрамов Шри Рамакришны и Свами Вивекананды подтвердили нам эти даты и всю указанную традицию.

Учение о жизни Махатм Гималаев определенно говорит о том же. Агни Йога в полном согласии с новыми проблемами науки намечает знаки изучения стихий и тончайших энергий. То, что недавно общо называлось учением воли и сосредоточения, то Агни Йога вправляет в целую систему овладения окружающими нас энергиями. Через расширение сознания и упражнение организма среди условий современной жизни эта синтетическая Йога строит счастливое будущее человечества. Она говорит: не уходите от жизни, развивайте способности вашего аппарата и поймите великое значение психической энергии - человеческой мысли и сознания, как величайших творящих факторов. Йога говорит: в нашей самоответственности и в сознательном сотрудничестве будем стремиться к сужденной эволюции. Но, исследуя все наши возможности, прежде всего поймем радость труда, мужества и ответственности. Обращаясь в практических формулах ко всем сторонам жизни, Йога указывает, как близки от нас стихии, и самая из них всепроникающая - огонь.

Агни Йога отделяет действительность от майи, она восстает против "чудес", вводя феномены в кругозор позитивного знания. "Нужно учиться организации психической энергии", - утверждает Агни Йога.

Йога смело утверждает: будем искренны и отбросим предрассудки и суеверия, неприличные сознательному человеку, желающему научно исследовать и познавать.

Говоря о приближающихся воздействиях космических энергий, Йога предупреждает об особенностях ближайшего будущего; Йога обращается к врачу так:

"Скажите врачу: можешь изучать феномены возгорания огней. Тем более это явление важно, что при развитии центров человечество будет. ощущать непонятные ему симптомы, которые будут относиться невежественной наукой к самым несоответственным заболеваниям. Потому своевременно сказать о наблюдениях за огнями жизни. Советую не откладывать, ибо нужно пояснить миру явления реальности и общности бытия. Незаметно входят в жизнь новые сочетания понятий. Эти знаки, видимые для немногих, составляют основу жизни, проникая во все построения. Только слепой не заметит, как наполняется жизнь новыми понятиями. Потому следует позвать ученых для освещения очевидности. Врач, не упусти!"

"Учение наше устремляет к познанию совершенных явлений природы, считая человека частью ее".

"Очевидность препятствует видеть внутренние течения".

"Каждый может припомнить, как он смешивал случайность с основами, составляя совершенно произвольное представление. То же можно сказать о стихии огня. Кто-то недомыслящий полагает: "Деды жили без познания огня и спокойно сошли в могилу. Какое мне дело до огня?"

"Но мыслящий думает: откуда необъяснимые эпидемии, иссушающие легкие, гортань и сердце?. Поверх всех причин есть еще нечто, непредусмотренное врачами. Не условий жизни, но нечто извне косит толпы".

Этим путем внимательных наблюдений можно прийти к заключению без предрассудков.

Или Агни Йога призывает:

"Агни Йога приходит ко времени. Кто же иначе скажет, что эпидемии инфлуэнцы должно лечить психической энергией? Кто же обратит внимание на новые виды душевных, мозговых и сонных заболеваний? Не проказа, не старая форма чумы, не холера страшны. К ним имеются предохранительные меры. Но следует задуматься над новыми врагами, созданными современной жизнью. Нельзя к ним применять старые средства, но новый подход создается расширением сознания.

Можно проследить, как в течение тысячи лет шли волны болезней. По этим знакам можно составить любопытную таблицу человеческих уклонов, ибо болезни показывают негатив нашего существования.

Надеюсь, что живые умы вовремя помыслят. Поздно строить насос, когда дом пылает!"

Так Агни Йога говорит о психической энергии. Люди совершенно разучились понимать и применять психическую энергию. Они забыли, что каждая энергия, приведенная в действие, порождает инерцию. Почти невозможно остановить эту инерцию, потому каждое проявление психической энергии продолжает свое воздействие по инерций, иногда даже продолжительно. Можно уже видоизменить мысль, но следствие прошлой посылки всетаки будет пронизывать пространство; в этом сила психической энергии, но и качество, заслуживающее особой заботливости.

Можно лишь светлым сознанием управлять психической энергией, чтобы не засорять путь свой прошлыми посылками. Часта мысль случайная и несвойственная надолго мутит поверхность океана достижений. Человек уже давно забыл о мысли своей, но она продолжает лететь перед ним, освещая или затемняя путь. К сиянию луча припадают малые светочи, обогащая его. К сору присасываются темные пыльные части, пресекая движение. Когда говорим - летите светло, или - не сорите, предупреждаем о действии.

Все, сказанное о психической энергии, относится к каждому действию. Здесь нет ничего отвлеченного, ибо психическая энергия заложена во всей природе и особенно выражена в человеке. Как бы человек ни пытался забыть о ней, психическая энергия напомнит о себе. И дело просвещения - научить человечество обращаться с этим сокровищем. Если наступило время говорить о физических видимых отложениях психической энергии, значит, действительность вступила в очевидность; значит, люди должны неотложно стремиться к овладению психической энергией. Огонь пространства и психическая энергия связаны между собою и представляют основание эволюции.

Как пример жизненных указаний Агни Йоги, можно привести место о последовательности нервных центров. Указывается, что кундалини, как центр, уводящий в самадхи, в дальнейшей эволюции уступает свое значение другому центру около сердца. Этот центр называется чашею и является местом манаса - средоточием чувствования. При расширении сознания чувствование ведет к действию, которое и является главным отличием будущей эволюции. Центр третьего глаза действует в сочетании с чашею и кундалини. Эта мириада как нельзя лучше характеризует действенное начало ближайшей эпохи. Не уводящее восхищение, но деятельное утверждающее начало предопределено для грядущего подвига человечества.

Можно привести из Агни Йоги множество указаний первой важности, рассыпанных в учении, как драгоценная мозаика.

"Научились ли вы радоваться препятствиям?" - какое мощное сознание звучит в этом бодром призыве!

"Йога, как высшая связь с космическими достижениями, существовала во все века. Каждое учение содержит свою Йогу, применимую к ступени эволюции. Йоги не отрицают друг друга. Как ветви одного дерева, они расстилают тень и дают прохладу путнику, утомленному зноем. Полный новыми силами странник продолжает путь. Он не отнял ничто чужое. Он не извратил устремление. Он допустил явление благодати пространства. Он дал свободу силам сужденным. Он овладел своим единственным имуществом. Не избегайте сил Йоги, но, как свет, относите их в сумерки неосознанного труда. Для будущего мы встаем от сна. Для будущего обновляем покровы. Для будущего питаемся. Для будущего устремляемся мыслью. Для будущего собираем силы. Мы услышим шаги стихии огня, но будем уже готовы управлять волнами пламени".

Так напутствует путника жизни Агни Йога, данная "в долине Брамапутры, взявшей исток от озера Великих Нагов, хранящих заветы Риг-Вед".

Слишком долго люди оставались в низшем физическом состоянии. Они должны торопиться овладеть сужденными блестящими возможностями. Вы поражены, когда вспоминаете, что фонограф Эдисона в 1878 году в собрании французской академии был осмеян, как фокус шарлатана. Мы можем вспоминать, как первые моторы были объявлены непрактичными. Как электрический свет был сочтен опасным для зрения, а телефон - вредным для уха. Теперь это смешно вспомнить, но к сожалению, это было так недавно. Так трудно человечество воспринимает новые понятия. Предрассудок пронизывал устои общества.


Страница 8

Предыдущая страница

Страница 8

Вы можете себе представить необыкновенно благостное и воодушевляющее впечатление, когда среди белых вершин Гималаев вам приносят почту из Америки. Друзья среди многих сведений широкого размаха присылают ряд газетных вырезок о заседаниях американского Общества содействия развитию науки, возглавляемого таким славным именем, как профессор Милликан, и другими лучшими силами Америки. Вы видите, как целый ряд ученых со стороны практического знания приходит к тем же положениям, которые так повелительно утверждаются Агни Йогой.

Вооруженная древнейшим опытом, Агни Йога в свободном движении распространения истинного знания говорит о научном исследовании и обосновании сущего. И где же мы видим ответ на этот призыв? За океаном, в Америке свободные умы ученых, не стесненные предрассудками, обращаются к тому же истинному направлению. Вершины Азии и Вершины Америки подают друг другу руки. на почве истинного изыскания и самоотверженного утверждения.

Космический луч Милликана, относительность Эйнштейна, музыка сфер Термена принимаются на Востоке совершенно положительно, - древние ведические и буддийские традиции подтверждают их. Так встречаются Восток и Запад. Разве не прекрасно, если мы можем приветствовать старые понятия Азии, исходя от нашей современной научной точки зрения?

Если Шамбала Азии уже наступила, будем надеяться, что наша собственная Шамбала просвещенных открытий тоже пришла.

"Мировое единение", "взаимное понимание" - эти понятия делаются мечтами непрактичного оптимизма. Но ныне даже оптимист должен быть практичен, и понятие мирового единения из записной книжки философа должно войти в реальную жизнь.

Если я обращусь к вам: "Объединимся" - на чем? Может быть, вы согласитесь со мною, что наиболее легкий путь будет через красоту и знание. И эти принципы создадут искренний и общий язык.

В Азии, если я начну говорить во имя красоты и знания, я буду спрошен:

"Какая красота и какое знание?"

Но когда я отвечу: "Во имя знания Шамбалы, во имя красоты Шамбалы", тогда я буду выслушан с особым вниманием.

Из моих замечаний вы могли видеть, что учение Шамбалы чрезвычайно жизненно. Не мечты, но самые практические советы даются в этом учении с Гималаев. Агни Йога и несколько других книг, в которых фрагменты этого учения о жизни даны, очень близки каждому сильному и ищущему духу. Давно уже высказывались многие противоположения востоку и западу, северу и югу. Все это звучало разъединением. Действительно, где же настоящая граница между западом и востоком? Отчего Алжир - восток, а Польша - запад? Не будет ли Калифорния крайним востоком для Китая?

Агни Йога говорит:

"Именно делите мир не по северу и по югу, не по западу и востоку, но всюду различайте старый мир от нового... Старый и новый мир отличаются в сознании, но не во внешних признаках".

С большой радостью я заметил, что в заседании от 5 февраля 1929 года Азиатского Общества Бенгала президент Общества д-р Рай Упендра Нат Врамачари Бахадур заявил:

"Теория, что "Восток есть Восток и Запад есть Запад, и никогда близнецы не встретятся", по моему мнению, отжившая и окаменелая идея, которую нельзя поддерживать".

Итак, надо всеми физическими условностями и разделениями намечаются возможности нового истинного общего единения. Во имя этого мира всего мира, во имя мира для всех, во имя взаимного понимания радостно произнести здесь священное слово - "Шамбала".

Поистине, стираются условные границы. Вы заметили, что понятие Шамбалы соответствует лучшим западным научным исканиям. Не темноту суеверия и предрассудков несет с собою Шамбала, но это понятие должно быть произносимо в самой позитивной лаборатории истинного ученого. В искании сходятся восточные ученики Шамбалы и лучшие умы Запада, которые не страшатся заглянуть выше изжитых мерок. Как драгоценно установить, что во имя свободного познания сходятся Восток и Запад.

Было время, когда японец был вынужден писать в альбом западной леди:

"Мы будем вспоминать вас при восходе солнца; вспоминайте нас при закате".

Теперь же мы можем писать в альбом восточных друзей:

"Несгораемый светоч сияет. Во имя красоты знания, во имя культуры стерлась стена между Западом и Востоком".

Если мы можем встречаться во имя ценности культуры, ведь это уже огромное счастье, еще так недавно невозможное. Пусть в своеобразных выражениях, пусть в смятениях духа, но пусть бьется сердце человеческое во имя культуры, в которой сольются все творческие нахождения. Мыслить по правильному направлению - значит уже двигаться по пути к победе.

Из глубин Азии доносится звенящая струна священного зова:

"Калагия!"

Это значит:

"Приди в Шамбалу!"

Предыдущая страница